<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="H1L5DjHmjfvdCfN3h_IrAgbP6iyuSXRaTgQ2_rU39vs" />

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1090645/GAY_CITY_SPECIAL_EXTRA_LEADERBAORD', [975, 121], 'div-gpt-ad-1460409454724-0').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_LEADERBOARD', [975, 121], 'div-gpt-ad-1460409454724-1').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_LEADERBOARD', [975, 121], 'div-gpt-ad-1460409454724-10').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_SQ_1', [300, 250], 'div-gpt-ad-1460409454724-2').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_SQ_2', [300, 250], 'div-gpt-ad-1460409454724-3').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_SQ_3', [300, 250], 'div-gpt-ad-1460409454724-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" /><br /><meta name="google-site-verification" content="H1L5DjHmjfvdCfN3h_IrAgbP6iyuSXRaTgQ2_rU39vs" />
<title>A Morning-After Pill for HIV; But Seriously, the Morning After - Gay City News | Gay City News</title>
	
<title>A Morning-After Pill for HIV; But Seriously, the Morning After - Gay City News | Gay City News</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/_city-desk/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://gaycitynews.nyc/feed/" />	
	<link rel="pingback" href="http://gaycitynews.nyc/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="" />
<link rel="canonical" href="http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gay City News &raquo; Feed" href="http://gaycitynews.nyc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gay City News &raquo; Comments Feed" href="http://gaycitynews.nyc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gay City News &raquo; A Morning-After Pill for HIV; But Seriously, the Morning After Comments Feed" href="http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gaycitynews.nyc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpgform-css-group-css' href='http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wpgform/css/wpgform.css,wp-content/plugins/google-custom-search/css/smoothness/jquery-ui-1.7.3.custom.css,wp-content/plugins/google-custom-search/css/gsc.css,wp-content/plugins/photo-gallery/css/bwg_frontend.css,wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css,wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css,wp-content/plugins/rss-feed-widget/style.css,wp-content/plugins/rss-feed-widget/jquery.bxslider.css,wp-content/plugins/ep-hashimage/css/slimbox2.css,wp-content/plugins/ep-hashimage/css/style.css,wp-content/plugins/gabfire-widget-pack/style.css,wp-content/themes/_city-desk/inc/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://gaycitynews.nyc/?A5_file=wp_css&#038;ver=1.0%20beta%2020141124' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=4.6.4' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-239336-7', 'auto');
	ga('set', 'forceSSL', true);
	ga('require', 'displayfeatures');
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics --><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-custom-search/js/gsc.js,wp-content/plugins/photo-gallery/js/bwg_frontend.js,wp-content/plugins/photo-gallery/js/jquery.mobile.js,wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js,wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js,wp-content/plugins/photo-gallery/js/bwg_gallery_box.js,wp-content/plugins/rss-feed-widget/functions.js,wp-content/plugins/rss-feed-widget/jquery.bxslider.js,wp-content/plugins/advanced-iframe/js/ai.js,wp-content/plugins/ep-hashimage/js/slimbox2.js,wp-content/plugins/ep-hashimage/js/async.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/_city-desk/inc/js/jquery.cycle.all.min.js,wp-content/themes/_city-desk/inc/js/slides.min.jquery.js,wp-content/themes/_city-desk/inc/js/jquery.tools.min.js,wp-content/themes/_city-desk/inc/js/jCarouselLite.js,wp-content/themes/_city-desk/inc/js/flowplayer/flowplayer-3.2.6.min.js,wp-content/themes/_city-desk/inc/js/superfish-1.4.8.js,wp-content/themes/_city-desk/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js,wp-content/themes/_city-desk/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.6.4'></script>
<link rel='https://api.w.org/' href='http://gaycitynews.nyc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gaycitynews.nyc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gaycitynews.nyc/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://gaycitynews.nyc/?p=21831' />
<link rel="alternate" type="application/json+oembed" href="http://gaycitynews.nyc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaycitynews.nyc%2Fmorning-pill-hiv-seriously-morning%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gaycitynews.nyc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaycitynews.nyc%2Fmorning-pill-hiv-seriously-morning%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/wp-activity/wp-activity.css" /><meta property='og:title' content='A Morning-After Pill for HIV; But Seriously, the Morning After'/>
<meta property='og:url' content='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/'/>
<meta property='og:site_name' content='Gay City News'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<link href="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/styles/default.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://gaycitynews.com/wp-content/uploads/2012/05/fala.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-239336-7', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-rFY7RAkT-UMFJ"
});
</script>


<div>
<img src="//pixel.quantserve.com/pixel/p-rFY7RAkT-UMFJ.gif" border="0" height="1" width="1" alt="Quantcast" />
</div>

<!-- End Quantcast tag -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="Gay City News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="232737590168887" />
<meta property="og:url" content="http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/" />
<meta property="og:title" content="A Morning-After Pill for HIV; But Seriously, the Morning After" />
<meta property="og:description" content="BY RICHARD E. GREENE, MD &amp; PERRY N. HALKITIS, PhD, MS, MPH | In the past few years, we have experienced a revolution in the prevention of HIV. Gone are the days when approaches based on changing behavior were the only options. Biomedical technologies have provided us another set of tools in the arsenal to fight AIDS.&hellip;" />
<meta property="og:image" content="http://gaycitynews.nyc/wp-content/uploads/2015/07/PEP-image-CREDIT-FENWAY-COMMUNITY-HEALTH-CENTER-F.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="476" />
<meta property="article:published_time" content="2015-07-03T17:57:32+00:00" />
<meta property="article:modified_time" content="2015-07-03T17:57:32+00:00" />
<meta property="article:author" content="http://gaycitynews.nyc/author/admin/" />
<meta property="article:section" content="Guest Perspectives" />
<meta property="article:tag" content="Health" />
<meta property="article:tag" content="Behavior &amp; Prevention Studies" />
<meta property="article:tag" content="CDC" />
<meta property="article:tag" content="Centers for Disease Control and Prevention" />
<meta property="article:tag" content="Dr. Richard E. Greene" />
<meta property="article:tag" content="emtricitabine" />
<meta property="article:tag" content="Identity" />
<meta property="article:tag" content="Isentress" />
<meta property="article:tag" content="NYU Center for Health" />
<meta property="article:tag" content="PEP" />
<meta property="article:tag" content="Perry Halkitis" />
<meta property="article:tag" content="Plan to End AIDS by 2020" />
<meta property="article:tag" content="post-exposure prophylaxis" />
<meta property="article:tag" content="pre-exposure prophylaxis" />
<meta property="article:tag" content="PrEP" />
<meta property="article:tag" content="raltegravir" />
<meta property="article:tag" content="tenofovir" />
<meta property="article:tag" content="Truvada" />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.11) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="https://www.facebook.com/gaycitynews"/>
<meta property="fb:app_id" content="232737590168887"/>
<meta property="og:url" content="http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/"/>
<meta property="og:title" content="A Morning-After Pill for HIV; But Seriously, the Morning After"/>
<meta property="og:site_name" content="Gay City News"/>
<meta property="og:description" content="  BY RICHARD E. GREENE, MD &amp; PERRY N. HALKITIS, PhD, MS, MPH | In the past few years, we have experienced a revolution in the prevention of HIV. Gone ar"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://gaycitynews.nyc/wp-content/uploads/2015/07/PEP-image-CREDIT-FENWAY-COMMUNITY-HEALTH-CENTER-F.jpg"/>
<meta property="og:image" content="http://gaycitynews.nyc/wp-content/uploads/2015/07/PEP-image-CREDIT-FENWAY-COMMUNITY-HEALTH-CENTER-F.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	
</head>

<body class="single single-post postid-21831 single-format-standard custom-background">
<body class="single single-post postid-21831 single-format-standard custom-background">
</div>
<div class="wrapper">







<!-- /1090645/GAY_CITY_LEADERBOARD -->
<div id='div-gpt-ad-1460409454724-1' style='height:121px; width:975px; margin-left: -8px; margin-bottom: 10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460409454724-1'); });
</script>
</div>








<hr />

<!--<div class="wrapper">-->
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://gaycitynews.nyc/" title="NYC&#039;s LGBT News Source">Home</a></li>
			<div class="menu"><ul><li class="page_item page-item-23390"><a href="http://gaycitynews.nyc/impact/">2017 Gay City News Impact Awards</a></li><li class="page_item page-item-20328"><a href="http://gaycitynews.nyc/win/">Contests</a></li><li class="page_item page-item-23953"><a href="http://gaycitynews.nyc/subscribe/">Home Delivery</a></li><li class="page_item page-item-10059"><a href="http://gaycitynews.nyc/calendar/">Calendar:  Add Your Event</a></li><li class="page_item page-item-579"><a href="http://gaycitynews.nyc/14days/">14 Days &#038; 14 Nights Listings</a></li><li class="page_item page-item-808"><a href="http://gaycitynews.nyc/our-print-edition/">Print Edition</a></li><li class="page_item page-item-10093 page_item_has_children"><a href="http://gaycitynews.nyc/us/">About Us</a><ul class='children'><li class="page_item page-item-3318"><a href="http://gaycitynews.nyc/us/get-email-updates/">Get Email Updates</a></li><li class="page_item page-item-2"><a href="http://gaycitynews.nyc/us/masthead/">Staff</a></li></ul></li><li class="page_item page-item-5978"><a href="http://gaycitynews.nyc/wedding-pride-2/">Wedding Pride</a></li><li class="page_item page-item-12420"><a href="http://gaycitynews.nyc/classified-advertising/">Classified Advertising</a></li><li class="page_item page-item-12 page_item_has_children"><a href="http://gaycitynews.nyc/advertising/">Advertise</a><ul class='children'><li class="page_item page-item-10517"><a href="http://gaycitynews.nyc/advertising/contact-advertising/">Contact Advertising</a></li><li class="page_item page-item-20319"><a href="http://gaycitynews.nyc/advertising/pride-2016/">Pride 2016</a></li><li class="page_item page-item-10518"><a href="http://gaycitynews.nyc/advertising/specifications-sizes/">Specifications and Sizes</a></li></ul></li></ul></div>
					</ul>		
		
		<div class="search">
			<form action="http://gaycitynews.nyc/" class="gab_search_style2" style="background:url(http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Search in site..." onfocus="if (this.value == 'Search in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search in site...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
						
			<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
								<div class="col-3col left" onmouseover="this.className='col-3col left active'" onmouseout="this.className='col-3col left'">				
				<a href="http://gaycitynews.nyc/supreme-court-punts-trans-bathroom-access-now/" rel="bookmark"><img src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/timthumb.php?src=http%3A%2F%2Fgaycitynews.nyc%2Fwp-content%2Fuploads%2F2017%2F03%2Fleonard-grimm-remand-F.jpg&amp;q=90&amp;w=118&amp;h=88&amp;zc=1" class="alignleft" alt="Supreme Court Punts on Trans Bathroom Access For Now" title="Supreme Court Punts on Trans Bathroom Access For Now" /></a>
				<div class="featuredpost">
					<h2 class="posttitle">
						<a href="http://gaycitynews.nyc/supreme-court-punts-trans-bathroom-access-now/" rel="bookmark" title="Permalink to Supreme Court Punts on Trans Bathroom Access For Now" >Supreme Court Punts on Trans Bathroom Access For Now</a>
					</h2>
					<p><a href="http://gaycitynews.nyc/supreme-court-punts-trans-bathroom-access-now/" rel="bookmark" title="Permalink to Supreme Court Punts on Trans Bathroom Access For Now" >BY ARTHUR S. LEONARD | In sending transgender&hellip;</a></p>
				</div><!-- .featuredpost -->
					
			</div><!-- .col-3col -->
						<div class="col-3col right" onmouseover="this.className='col-3col right active'" onmouseout="this.className='col-3col right'">				
				<a href="http://gaycitynews.nyc/searching-reliable-signal/" rel="bookmark"><img src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/timthumb.php?src=http%3A%2F%2Fgaycitynews.nyc%2Fwp-content%2Fuploads%2F2017%2F02%2Ferickson-personal-shopper-copy.jpg&amp;q=90&amp;w=118&amp;h=88&amp;zc=1" class="alignright" alt="Searching for a Reliable Signal" title="Searching for a Reliable Signal" /></a>
				<div class="featuredpost">
					<h2 class="posttitle">
						<a href="http://gaycitynews.nyc/searching-reliable-signal/" rel="bookmark" title="Permalink to Searching for a Reliable Signal" >Searching for a Reliable Signal</a>
					</h2>
					<p><a href="http://gaycitynews.nyc/searching-reliable-signal/" rel="bookmark" title="Permalink to Searching for a Reliable Signal" >BY STEVE ERICKSON | French director Olivier Assayas&hellip;</a></p>
				</div><!-- .featuredpost -->
					
			</div><!-- .col-3col -->
						
			<div class="mid-3col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://gaycitynews.nyc/" title="NYC&#039;s LGBT News Source">
								<img src="http://gaycitynews.com/wp-content/uploads/2012/05/360GCN-logo-no-statue-11-300x81.jpg" alt="Gay City News" title="Gay City News"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .mid-3col -->
			
			</div><!-- #header -->

	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://gaycitynews.nyc/" title="NYC&#039;s LGBT News Source">Home</a></li>
				<li class="cat-item cat-item-16251"><a href="http://gaycitynews.nyc/category/sponsored-content/" >Sponsored Content</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://gaycitynews.nyc/category/news/" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="http://gaycitynews.nyc/category/news/international/" >International</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://gaycitynews.nyc/category/news/legal/" >Legal</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://gaycitynews.nyc/category/news/health/" >Health</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://gaycitynews.nyc/category/news/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-2893"><a href="http://gaycitynews.nyc/category/news/elections2013/" >Elections 2013</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://gaycitynews.nyc/category/news/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://gaycitynews.nyc/category/news/national/" >National</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://gaycitynews.nyc/category/news/nystate/" >NY State</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://gaycitynews.nyc/category/news/nyc/" >NYC</a>
</li>
	<li class="cat-item cat-item-2118"><a href="http://gaycitynews.nyc/category/news/pride-2013/" >PRIDE 2013</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://gaycitynews.nyc/category/news/pride-2012/" >Pride 2012</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://gaycitynews.nyc/category/news/loveandmarriage/" >Love &amp; Marriage</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://gaycitynews.nyc/category/news/elections-2012/" >Elections 2012</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://gaycitynews.nyc/category/news/archived/" >Archived</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://gaycitynews.nyc/category/breaking-news/" >Breaking News</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://gaycitynews.nyc/category/arts/" >Arts</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="http://gaycitynews.nyc/category/arts/gallery/" title="
">Gallery</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://gaycitynews.nyc/category/arts/aroundtown/" >Around Town</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://gaycitynews.nyc/category/arts/nightlife/" >Nightlife</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://gaycitynews.nyc/category/arts/books/" >Books</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://gaycitynews.nyc/category/arts/musicanddance/" >Music &amp; Dance</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://gaycitynews.nyc/category/arts/theater/" >Theater</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://gaycitynews.nyc/category/arts/film/" >Film</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://gaycitynews.nyc/category/perspectives/" >Perspectives</a>
<ul class='children'>
	<li class="cat-item cat-item-6182"><a href="http://gaycitynews.nyc/category/perspectives/media-circus/" >Media Circus</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://gaycitynews.nyc/category/perspectives/guest-perspectives/" >Guest Perspectives</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://gaycitynews.nyc/category/perspectives/letters-to-the-editor/" >Letters to the Editor</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://gaycitynews.nyc/category/perspectives/nathanriley/" >Nathan Riley</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://gaycitynews.nyc/category/perspectives/susieday/" >Susie Day</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://gaycitynews.nyc/category/perspectives/kellyjeancogswell/" >Kelly Jean Cogswell</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://gaycitynews.nyc/category/perspectives/editorsletter/" >Editor&#039;s Letter</a>
</li>
	<li class="cat-item cat-item-7487"><a href="http://gaycitynews.nyc/category/perspectives/breast-cancer-awareness/" >Why Pink?</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://gaycitynews.nyc/category/features/" >Features</a>
<ul class='children'>
	<li class="cat-item cat-item-8629"><a href="http://gaycitynews.nyc/category/features/best-of-gay-city/" >Best of Gay City</a>
</li>
	<li class="cat-item cat-item-6063"><a href="http://gaycitynews.nyc/category/features/feature-series/" >Feature Series</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://gaycitynews.nyc/category/features/travel/" >Travel</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://gaycitynews.nyc/category/newsbriefs/" >News Briefs</a>
</li>
	<li class="cat-item cat-item-8148"><a href="http://gaycitynews.nyc/category/morsels/" >Morsels</a>
</li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Advertise</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->

	<div id="submenu">
		<ul class="subnav dropdown">
		<style type="text/css">
<!--
.style1 {font-family: Arial, Helvetica, sans-serif}
-->
</style>
<table width="960" border="1" align="center" cellpadding="12" cellspacing="0">
  <tr>
    <th width="320" scope="col"><a href="http://gaycitynews.nyc/us/get-email-updates/" class="style1">Join Our email list</a></th>
    <th width="353" scope="col"><a href="https://www.facebook.com/gaycitynews">Join Us On Facebook</a></th>
    <th width="320" scope="col"><a href="https://twitter.com/GayCityNews">Join Us On Twitter</a></th>
    <th width="308" scope="col"><a href="http://gaycitynews.nyc/classified-advertising/">Classified Ads</a></th>
  </tr>
</table>

		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					<div id="container">
	<div id="content">

		<div id="post-21831" class="entry single-default post-21831 post type-post status-publish format-standard has-post-thumbnail hentry category-guest-perspectives category-health tag-behavior-prevention-studies tag-cdc tag-centers-for-disease-control-and-prevention tag-dr-richard-e-greene tag-emtricitabine tag-identity tag-isentress tag-nyu-center-for-health tag-pep tag-perry-halkitis tag-plan-to-end-aids-by-2020 tag-post-exposure-prophylaxis tag-pre-exposure-prophylaxis tag-prep tag-raltegravir tag-tenofovir tag-truvada">
			<h1 class="entry_title">
				A Morning-After Pill for HIV; But Seriously, the Morning After			</h1>
			
						
			<!-- Post Meta -->
			<div class="single_postmeta">
				<span class="left">
					Added by <a href="http://gaycitynews.nyc/author/admin/">Gay City News</a> on July 3, 2015.<br />Saved under <a href="http://gaycitynews.nyc/category/perspectives/guest-perspectives/" rel="category tag">Guest Perspectives</a>, <a href="http://gaycitynews.nyc/category/news/health/" rel="category tag">Health</a><br />Tags: <a href="http://gaycitynews.nyc/tag/behavior-prevention-studies/" rel="tag">Behavior &amp; Prevention Studies</a>, <a href="http://gaycitynews.nyc/tag/cdc/" rel="tag">CDC</a>, <a href="http://gaycitynews.nyc/tag/centers-for-disease-control-and-prevention/" rel="tag">Centers for Disease Control and Prevention</a>, <a href="http://gaycitynews.nyc/tag/dr-richard-e-greene/" rel="tag">Dr. Richard E. Greene</a>, <a href="http://gaycitynews.nyc/tag/emtricitabine/" rel="tag">emtricitabine</a>, <a href="http://gaycitynews.nyc/tag/identity/" rel="tag">Identity</a>, <a href="http://gaycitynews.nyc/tag/isentress/" rel="tag">Isentress</a>, <a href="http://gaycitynews.nyc/tag/nyu-center-for-health/" rel="tag">NYU Center for Health</a>, <a href="http://gaycitynews.nyc/tag/pep/" rel="tag">PEP</a>, <a href="http://gaycitynews.nyc/tag/perry-halkitis/" rel="tag">Perry Halkitis</a>, <a href="http://gaycitynews.nyc/tag/plan-to-end-aids-by-2020/" rel="tag">Plan to End AIDS by 2020</a>, <a href="http://gaycitynews.nyc/tag/post-exposure-prophylaxis/" rel="tag">post-exposure prophylaxis</a>, <a href="http://gaycitynews.nyc/tag/pre-exposure-prophylaxis/" rel="tag">pre-exposure prophylaxis</a>, <a href="http://gaycitynews.nyc/tag/prep/" rel="tag">PrEP</a>, <a href="http://gaycitynews.nyc/tag/raltegravir/" rel="tag">raltegravir</a>, <a href="http://gaycitynews.nyc/tag/tenofovir/" rel="tag">tenofovir</a>, <a href="http://gaycitynews.nyc/tag/truvada/" rel="tag">Truvada</a>				</span>
				
				<span class="right">
					<div id="gabfire_share_widget-2" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Share This Post</h3>
<div class="gab_share_boxes"><div class="google-share-box"><div class="g-plusone" data-size="tall"></div></div><div class="facebook-share-box"><div class="fb-like" data-href="http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div>
						</div><div class="twitter-share-box"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/" data-counturl="http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/" data-text="A Morning-After Pill for HIV; But Seriously, the Morning After" data-lang="en" data-related="anywhereTheJavascriptAPI" data-count="vertical">Tweet</a></div></div><div class="clearfix"></div><div class="clear clearfix"></div></div></div>
				</span>
				<div class="clear"></div>
			</div>

			<div id="attachment_21832" style="width: 460px" class="wp-caption alignright"><img class="wp-image-21832" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/uploads/2015/07/PEP-image-CREDIT-FENWAY-COMMUNITY-HEALTH-CENTER-F.jpg" alt="PEP image CREDIT FENWAY COMMUNITY HEALTH CENTER F" width="450" height="223" srcset="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/uploads/2015/07/PEP-image-CREDIT-FENWAY-COMMUNITY-HEALTH-CENTER-F.jpg 960w, http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/uploads/2015/07/PEP-image-CREDIT-FENWAY-COMMUNITY-HEALTH-CENTER-F-300x149.jpg 300w, http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/uploads/2015/07/PEP-image-CREDIT-FENWAY-COMMUNITY-HEALTH-CENTER-F-900x446.jpg 900w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">IMAGE COURTESY: FENWAY COMMUNITY HEALTH CENTER</p></div>
<p><strong>BY RICHARD E. GREENE, MD &amp; PERRY N. HALKITIS, PhD, MS, MPH</strong> | In the past few years, we have experienced a revolution in the prevention of HIV. Gone are the days when approaches based on changing behavior were the only options. Biomedical technologies have provided us another set of tools in the arsenal to fight AIDS.</p>
<p>Robust scientific evidence has demonstrated that individuals at high risk for contracting HIV can now significantly reduce their risk of contracting the virus if they take a pill a day for the duration of the time that they are high-risk. Slowly but surely this strategy, called Pre-Exposure Prophylaxis, or PrEP for short, is being adopted by healthcare workers as something to offer people who are at risk. In fact, it is one of the key components of the New York State Plan to End AIDS.</p>
<p>We call it a revolution, because it moves us forward in how we think and talk about HIV prevention, both between providers and patients and between sex partners (whether long-term, casual, or just potential). It moves us away from sex-negative messages and removes a great deal of fear many high-risk folks had about contracting HIV through sex. PrEP offers us many opportunities in the way we think and talk about HIV prevention, and counters the often sex-negative behavioral strategies.</p>
<p>To date, one drug, Truvada (a combination pill containing two medications, tenofovir and emtricitabine) is approved for PrEP, but others are on the way as are injectable medications that would remove the burden of taking a pill every day — a reality that many HIV-positive people, of course, live with.</p>
<p>But PrEP is not the only innovation we have at our disposal. Post-Exposure Prophylaxis, or PEP, is akin to the morning-after pill used to prevent pregnancy — but for HIV. Many young people know about PEP. In fact, as part of the ongoing P18 Cohort Study at NYU’s Center for Health Identity Behavior and Prevention Studies (CHIBPS), we have surveyed 460 young men and transgender women ages 22 and 23, and 74 percent said they had heard of PEP. But only 8 percent have ever used it. (A similar proportion has heard about PrEP, and only 7 percent reported ever using it.)</p>
<p>Why haven’t more people used PEP? PEP should be started within 36 hours of HIV exposure, so it is usually dispensed in hospital emergency rooms or urgent care centers. People are often given a “starter pack” of the meds and then asked to follow up with an outpatient primary care provider. The problem is, providers who work in the ER or the urgent care center generally haven’t seen the person before the high-risk encounter, so there is limited rapport. To make matters worse, many primary care providers don’t prescribe PEP with any regularity. This prevention approach, then, is often lost in the mix of available strategies. Of the 38 young men who had used PEP in our study, most had used it only once and because they had engaged in condom-less sex with partners whose HIV status they did not know.</p>
<p>PEP is not a new idea. Since 1996, the Centers for Disease Control and Prevention (CDC) has recommended the use of PEP to treat health care providers who may have been exposed with needle sticks from HIV-infected patients. (In fact, sometimes the term nPEP — for non-occupational post exposure prophylaxis — is used to differentiate PEP used by health care professionals who experience an occupational exposure from that used by people who have sexual exposure to HIV.</p>
<p>How does PEP work? It is meant to be used after sex, and getting the first pills within the 36 hours after a risk exposure is critical. These high-risk exposures include having condomless sex as a receptive partner with someone who is living with untreated HIV. PEP works by getting medication — in fact, a combination of three anti-HIV medications — into the blood and body to block the uptake of HIV before it can take hold in your system and result in infection. This is why timing is essential. PEP can sometimes be effective if initiated as long as 72 hours after the encounter, but the sooner the better. After the 72-hour mark, the pills are not likely to be effective.</p>
<p>Unlike PrEP, which is only one pill, PEP often is composed of a combination of pills. A variety of antiviral pills combinations are used as PEP, although Truvada and Isentress (raltegravir) are commonly prescribed. The medications are meant to be taken for 30 days following the exposure, and it is important to take the pills regularly. It is also helpful to know any antivirals the HIV-positive sex partner with whom you had a high-risk exposure is taking in case that person’s virus has developed resistance to the meds you are prescribed. You should also disclose whether you are on Truvada as PrEP.</p>
<p>It is also essential to be honest when being evaluated for PEP about what actually happened during sex, even though some people feel uncomfortable disclosing those sorts of intimate details.</p>
<p>Perhaps the most important thing to know about PEP is that it exists, it is effective, and how and when to get it. If you think you may have been exposed to HIV, go to an ER or urgent care center (or your primary care provider, but only if they are available right away), and get started quickly. You will have a rapid HIV test to make sure you are negative when initiating the treatment and a screen for STDs and kidney and liver function.</p>
<p>If you are unsure of whether you need PEP, it is always a good idea to be evaluated. Even if you start PEP and come to the decision with your primary health care provider that the encounter was not high-risk (in the case where the partner gets re-tested and is negative, for instance), you can stop the treatment. Once the 72 hours has passed, though, it will be too late to change your mind and decide to begin the PEP.</p>
<p>Anyone who wants more information on PEP or PrEP can go to the New York City Department of Health and Mental Hygiene website, which has a wealth of information for patients and health care providers at <a href="http://nyc.gov/html/doh/html/living/prep-pep.shtml" onclick="ga('send', 'event', 'outbound-article', 'http://nyc.gov/html/doh/html/living/prep-pep.shtml', 'nyc.gov/html/doh/html/living/prep-pep.shtml');" >nyc.gov/html/doh/html/living/prep-pep.shtml</a>.</p>
<hr />
<p><em>Richard E. Greene is assistant professor of medicine and the medical director of the Center for Health, Identity, Behavior &amp; Prevention Studies at New York University. Perry N. Halkitis is professor of applied psychology, global public health, and medicine and the director of CHIBPS. Anyone interested in participating in CHIBPS studies or learning more about the research it carries out can visit <a href="http://chibps.org" onclick="ga('send', 'event', 'outbound-article', 'http://chibps.org', 'chibps.org');" >chibps.org</a>. Follow Halkitis on Twitter <a href="https://twitter.com/DrPNHalkitis%20" onclick="ga('send', 'event', 'outbound-article', 'https://twitter.com/DrPNHalkitis%20', '@DrPNHalkitis ');" >@DrPNHalkitis </a>or visit perrynhalkitis.com.</em></p>
<div class='wpfblike' style='height: 40px;'><fb:like href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/' layout='standard' show_faces='true' width='600' action='like' colorscheme='light' send='true' /></div><div class="clear"></div>		</div><!-- /entry -->
		
			<div id='idc-container'></div>
	<div id="idc-noscript">
		
<div id="comments">
	
			<h3 id="comments-title">
			13 Responses to <em>A Morning-After Pill for HIV; But Seriously, the Morning After</em>		</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-82495">

		<div class="comment-inner" id="comment-82495">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/9c266d6ef15f02c716d98455aea84528?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9c266d6ef15f02c716d98455aea84528?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='https://www.gibl.in/health-insurance/' rel='external nofollow' class='url'>Health Insurance</a></cite> 					August 12, 2015 at 3:03 am									
				</div>
			</div>				
			
						
			<p>This site is nice and amazing. I love your post! It&rsquo;s also nice to see someone who does a lot of research and has a great knack for ting, which is pretty rare from bloggers these days </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=82495#respond' onclick='return addComment.moveForm( "comment-82495", "82495", "respond", "21831" )' aria-label='Reply to Health Insurance'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-83267">

		<div class="comment-inner" id="comment-83267">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/5fa100a561a86bdf0352b324eda52a69?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5fa100a561a86bdf0352b324eda52a69?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn">jenny</cite> 					October 12, 2015 at 9:27 pm									
				</div>
			</div>				
			
						
			<p>I am very happy today for what God used Dr kola for curing my HIV with his healing spell, i do not have much to say but with all my life i will for ever be grateful to him and God Almighty for using Dr kola to reach me when i thought it was all over, today i am happy with my two kids and my husband after the medical doctor have confirmed my HIV status Negative,i have never in my life believed that HIV could be cured by Dr kola healing spell. so i want to use this means to reach other persons who have this disease by testifying the power of Dr kola that all hope is not lost yet, try and contact him by any means for any kind of disease with his email (drkola147@gmail.com) or phone number +234866643555 </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=83267#respond' onclick='return addComment.moveForm( "comment-83267", "83267", "respond", "21831" )' aria-label='Reply to jenny'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-83424">

		<div class="comment-inner" id="comment-83424">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/b585917fa2c020a7d6e25bd41be96200?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b585917fa2c020a7d6e25bd41be96200?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='https://www.behance.net/gallery/27993897/Designer-dog-breeds' rel='external nofollow' class='url'>blue nose pitbull</a></cite> 					October 23, 2015 at 5:30 pm									
				</div>
			</div>				
			
						
			<p>Quite an interesting article. </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=83424#respond' onclick='return addComment.moveForm( "comment-83424", "83424", "respond", "21831" )' aria-label='Reply to blue nose pitbull'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-84058">

		<div class="comment-inner" id="comment-84058">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/606395b1f8963689e76ea1d7ae2386b2?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/606395b1f8963689e76ea1d7ae2386b2?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://www.newarticleworld.com/' rel='external nofollow' class='url'>MooreT peter</a></cite> 					December 12, 2015 at 10:13 am									
				</div>
			</div>				
			
						
			<p>Great sharing! I really search like same site to find a excellent tips for my eye care.People are often given a &ldquo;starter pack&rdquo; of the meds and then asked to follow up with an outpatient primary care provider.<a href="" rel="nofollow">Travelling The World For A Year</a> </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=84058#respond' onclick='return addComment.moveForm( "comment-84058", "84058", "respond", "21831" )' aria-label='Reply to MooreT peter'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-84554">

		<div class="comment-inner" id="comment-84554">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/5e7064bb34b6bac9874aeed98f0b217c?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5e7064bb34b6bac9874aeed98f0b217c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn">asdfad</cite> 					January 13, 2016 at 7:07 am									
				</div>
			</div>				
			
						
			<p>asdfasdf asdfasdf </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=84554#respond' onclick='return addComment.moveForm( "comment-84554", "84554", "respond", "21831" )' aria-label='Reply to asdfad'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-84555">

		<div class="comment-inner" id="comment-84555">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/5e7064bb34b6bac9874aeed98f0b217c?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5e7064bb34b6bac9874aeed98f0b217c?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://essayzwriting.com/' rel='external nofollow' class='url'>best essayz writing</a></cite> 					January 13, 2016 at 7:09 am									
				</div>
			</div>				
			
						
			<p>The gay city news is given very informative services for the patients and they must know about good health care services. Everything should be important and they must learn full information about the good education. </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=84555#respond' onclick='return addComment.moveForm( "comment-84555", "84555", "respond", "21831" )' aria-label='Reply to best essayz writing'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-85894">

		<div class="comment-inner" id="comment-85894">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/8b14dbf329e71e6623d8b72f46706d42?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b14dbf329e71e6623d8b72f46706d42?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://www.big-hips.com/aguaje-pills-and-powders-for-a-rounder-ass/' rel='external nofollow' class='url'>guaje pills review</a></cite> 					March 23, 2016 at 7:41 pm									
				</div>
			</div>				
			
						
			<p>I&#039;m not realy sure of this anyway. Because the increase of HIV has gone from bad to worse since the advent of this pill. </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=85894#respond' onclick='return addComment.moveForm( "comment-85894", "85894", "respond", "21831" )' aria-label='Reply to guaje pills review'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-86013">

		<div class="comment-inner" id="comment-86013">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/f70322a828a782548cc3aa6d78379f1f?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f70322a828a782548cc3aa6d78379f1f?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://www.apkapps4market.blogspot.com' rel='external nofollow' class='url'>Apk App Market</a></cite> 					March 31, 2016 at 8:14 am									
				</div>
			</div>				
			
						
			<p>really well job  </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=86013#respond' onclick='return addComment.moveForm( "comment-86013", "86013", "respond", "21831" )' aria-label='Reply to Apk App Market'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-87809">

		<div class="comment-inner" id="comment-87809">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/8f85ab74b70e21408efe6989109ec19d?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f85ab74b70e21408efe6989109ec19d?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://www.aboutdogfacts.com/blue-nose-pitbull/' rel='external nofollow' class='url'>Mark</a></cite> 					June 29, 2016 at 5:36 pm									
				</div>
			</div>				
			
						
			<p>&quot;Robust scientific evidence has demonstrated that individuals at high risk for contracting HIV can now significantly reduce their risk of contracting the virus if they take a pill a day for the duration of the time that they are high-risk.&quot;- lovely </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=87809#respond' onclick='return addComment.moveForm( "comment-87809", "87809", "respond", "21831" )' aria-label='Reply to Mark'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-89189">

		<div class="comment-inner" id="comment-89189">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/bce09b73722468d8c46aa577502cb49e?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bce09b73722468d8c46aa577502cb49e?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://sharingapkapps.blogspot.com' rel='external nofollow' class='url'>Android Apk Apps</a></cite> 					August 27, 2016 at 12:40 am									
				</div>
			</div>				
			
						
			<p>Wonderful post Admin </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=89189#respond' onclick='return addComment.moveForm( "comment-89189", "89189", "respond", "21831" )' aria-label='Reply to Android Apk Apps'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-90401">

		<div class="comment-inner" id="comment-90401">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/569b573cc691aab6875f395472005268?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/569b573cc691aab6875f395472005268?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://www.pcsuites.net' rel='external nofollow' class='url'>Nokia c1 02</a></cite> 					November 1, 2016 at 2:15 am									
				</div>
			</div>				
			
						
			<p>really nice post </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=90401#respond' onclick='return addComment.moveForm( "comment-90401", "90401", "respond", "21831" )' aria-label='Reply to Nokia c1 02'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-91209">

		<div class="comment-inner" id="comment-91209">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/cfc6387a8c386fb648b093d0938f57cf?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cfc6387a8c386fb648b093d0938f57cf?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://www.pcsuite.net/' rel='external nofollow' class='url'>Samsung J7 pc suite</a></cite> 					December 16, 2016 at 2:16 am									
				</div>
			</div>				
			
						
			<p>nice great source&#8230; </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=91209#respond' onclick='return addComment.moveForm( "comment-91209", "91209", "respond", "21831" )' aria-label='Reply to Samsung J7 pc suite'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-92623">

		<div class="comment-inner" id="comment-92623">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/43f77ec903ab4a675ac95feb03e82e5a?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/43f77ec903ab4a675ac95feb03e82e5a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://www.chicagobuschartercompany.com/' rel='external nofollow' class='url'>chicagobuscharter</a></cite> 					March 10, 2017 at 2:13 am									
				</div>
			</div>				
			
						
			<p>Thanks for including us on this amazing list! There are some we know and some we don&#039;t, so can&#039;t wait to get connected with new like-minded couples. Great idea for a post! </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/morning-pill-hiv-seriously-morning/?replytocom=92623#respond' onclick='return addComment.moveForm( "comment-92623", "92623", "respond", "21831" )' aria-label='Reply to chicagobuscharter'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	</ol>

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/morning-pill-hiv-seriously-morning/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://gaycitynews.nyc/wp-comments-post.php?wpe-comment-post=gaycitynews" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><label>Who the Hell are you?<span class="required"> *</span></label><br />		<input type="hidden" name="cptch_result" value="RhQ=" />
		<input type="hidden" name="cptch_time" value="1489151341" />
		<input type="hidden" value="Version: 2.4" />
		o&#110;&#101; &#43; &#115;e&#118;en =  <input id="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" />	</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ccdf14bf2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>				</form>
					</div><!-- #respond -->
		
	
</div><!-- #comments -->	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script>
		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "http://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=75ed7dc53d45c8ed2dc1ce81dc690c4d&postid=21831&title=A+Morning-After+Pill+for+HIV%3B+But+Seriously%2C+the+Morning+After&url=http%3A%2F%2Fgaycitynews.nyc%2Fmorning-pill-hiv-seriously-morning%2F&posttime=2015-07-03+17%3A57%3A32&postauthor=Gay+City+News&guid=http%3A%2F%2Fgaycitynews.nyc%2F%3Fp%3D21831"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-66" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Search Gay City News</h3>
			<div class="textwidget"></div>
		</div></div>
	<div id="cse-search-form66" style="width: 100%;">Loading</div>
	<script type="text/javascript">
      google.load('search', '1', {language : 'en_US'});
      google.setOnLoadCallback(function() {
        var customSearchControl = new google.search.CustomSearchControl('008350660204866268099:vdslezflw6k');
        customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
				
        var options = new google.search.DrawOptions();
        options.setSearchFormRoot('cse-search-form66');
        options.setAutoComplete(true);
        customSearchControl.draw('gcs-widget', options);
      }, true);
     
      // establish a keep callback
		function CallBackDisplayDialog(result) {
			jQuery('#dialog').dialog('open');
//			$('#dialog').dialog('open');
		}
    </script>
<div id="gcs-widget" style="width:100%;"></div><div id="text-83" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></div>
<div id="featured_category_widget-4" class="widget widget_featured_category_widget"><div class="widgetinner"><h3 class="widgettitle">Sponsored Content</h3>
<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					<h3>
<a href="http://gaycitynews.nyc/madrids-beating-heart-equality/" title="Permalink to Madrid’s Beating Heart of Equality">Madrid’s Beating Heart of Equality</a>
</h3>

<p>December 12, 2016</p>

<a href="http://gaycitynews.nyc/madrids-beating-heart-equality/" title="Permalink to Madrid’s Beating Heart of Equality"><img title="2-1-chueca-square-scenario-copy" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/2-1.Chueca-square-scenario-copy.jpg" alt="Madrid’s Beating Heart of Equality" class="wp-post-image" width="150" height="100 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>

<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h3>
<a href="http://gaycitynews.nyc/madrid-goes-global/" title="Permalink to Madrid Goes Global">Madrid Goes Global</a>
</h3>

<p>December 5, 2016</p>

<a href="http://gaycitynews.nyc/madrid-goes-global/" title="Permalink to Madrid Goes Global"><img title="1-madrid-city-hall-copy" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/1.-Madrid-city-hall-copy.jpg" alt="Madrid Goes Global" class="wp-post-image" width="150" height="100 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>

</div></div>
<div id="text-82" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">This week&#8217;s featured print ads</h3>
			<div class="textwidget"><hr><div id="p2w_container_300">
<div class="p2w_widget_header">This week's featured advertisers</div>
<script id="p2w_cng-ny-gay-city-news-featured-ads" src="http://widgets.print2webcorp.com/widgetcontent/cng-ny-gay-city-news-featured-ads"></script>
<div class="seeAllAds"><a href="http://shopping.gaycitynews.nyc/gay-city-news-ny" onclick="ga('send', 'event', 'outbound-widget-int', 'http://shopping.gaycitynews.nyc/gay-city-news-ny', 'See All Ads');"   target="_blank">See All Ads</a></div>
</div><hr>
</div>
		</div></div>
<div class="widget">
	<div style="margin: 10px 0">
<!-- /1090645/GAY_CITY_SQ_1 -->
<div id='div-gpt-ad-1460409454724-2' style='height:250px;width:300px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460409454724-2'); });
</script>
</div>
</div></div>
<div id="facebook-like-box-2" class="widget widget_facebook-like-box"><div class="widgetinner"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/gaycitynews" data-show-faces="true" data-stream="true"></div></div></div>
<div class="widget">
	<div style="margin: 10px 0">
<!-- /1090645/GAY_CITY_SQ_2 -->
<div id='div-gpt-ad-1460409454724-3' style='height:250px;width:300px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460409454724-3'); });
</script>
</div>
</div>

<div style="margin: 10px 0">
<!-- /1090645/GAY_CITY_SQ_3 -->
<div id='div-gpt-ad-1460409454724-4' style='height:250px;width:300px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460409454724-4'); });
</script>
</div>
</div></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container -->		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "http://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=75ed7dc53d45c8ed2dc1ce81dc690c4d"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
</div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
		<div id="text-7" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">From our Sister Papers</h3>
			<div class="textwidget"></div>
		</div></div>
<div id="rss-2" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.thevillager.com/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://thevillager.com/">The Villager</a></h3>
<ul><li><a class='rsswidget' href='http://thevillager.com/2017/03/09/trump-double-trouble-n-y-u-roiled-by-crackdowns/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=trump-double-trouble-n-y-u-roiled-by-crackdowns'>Trump double trouble; N.Y.U. roiled by crackdowns</a></li><li><a class='rsswidget' href='http://thevillager.com/2017/03/09/legal-marijuana-is-facing-its-first-yuuge-fight/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=legal-marijuana-is-facing-its-first-yuuge-fight'>Legal marijuana is facing its first yuuge fight</a></li><li><a class='rsswidget' href='http://thevillager.com/2017/03/09/lynne-stewart-radical-attorney-dies-at-77/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lynne-stewart-radical-attorney-dies-at-77'>Lynne Stewart, radical attorney, dies at 77</a></li><li><a class='rsswidget' href='http://thevillager.com/2017/03/09/what-the-l-transalt-vol-is-accused-of-not-iding-self-at-forum/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=what-the-l-transalt-vol-is-accused-of-not-iding-self-at-forum'>What the L? TransAlt vol is accused of not ID’ing self at forum</a></li><li><a class='rsswidget' href='http://thevillager.com/2017/03/09/alan-colmes-liberal-foil-of-fox-news-dies-at-66-loved-village/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=alan-colmes-liberal-foil-of-fox-news-dies-at-66-loved-village'>Alan Colmes, liberal foil of Fox News, dies at 66; Loved Village</a></li></ul></div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr></div>
		</div></div>
<div id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://chelseanow.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://chelseanow.com/">Chelsea Now</a></h3>
<ul><li><a class='rsswidget' href='http://chelseanow.com/2017/03/no-bones-about-it-esposito-meat-market-endures/'>No Bones About It: Esposito Meat Market Endures</a></li><li><a class='rsswidget' href='http://chelseanow.com/2017/03/mission-affordable-survey-a-start-for-better-grocery-shopping-options/'>Mission Affordable: Survey a Start for Better Grocery Shopping Options</a></li><li><a class='rsswidget' href='http://chelseanow.com/2017/03/food-for-thought-on-eating-out/'>Food for Thought on Eating Out</a></li><li><a class='rsswidget' href='http://chelseanow.com/2017/03/cb4-provides-office-hours-for-small-business-owners/'>CB4 Provides ‘Office Hours’ for Small Business Owners</a></li><li><a class='rsswidget' href='http://chelseanow.com/2017/03/of-pivots-and-paranoia-trumps-very-bad-week/'>Of Pivots and Paranoia: Trump’s Very Bad Week</a></li></ul></div></div>
<div id="text-76" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-239336-7', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/736503fefe4ee459';new Image().src = ssaUrl;</script>
</div>
		</div></div>
	</div>
			
	<div id="foo_widget2">	
		<div id="text-27" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">More&#8230;</h3>
			<div class="textwidget"></div>
		</div></div>
<div id="rss-4" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.downtownexpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.downtownexpress.com/">Downtown Express</a></h3>
<ul><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/03/09/exclusive-squadron-downtown-pols-demand-data-on-lead-in-lower-manhattan-schools/'>EXCLUSIVE: Squadron, Downtown pols demand data on lead in Lower Manhattan schools</a></li><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/03/09/fearless-girl-faces-down-charging-bull-to-promote-women-in-business-on-international-womens-day/'>‘Fearless Girl’ faces down Charging Bull to promote women in business on International Women’s Day</a></li><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/03/09/seaport-report-march-2017/'>Seaport Report March 2017</a></li><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/03/09/time-to-change-treatment-of-violent-criminals/'>Time to change treatment of ‘violent’ criminals</a></li><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/03/09/police-blotter-week-of-march-9-2017/'>Police Blotter: Week of March 9, 2017</a></li></ul></div></div>
<div id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr></div>
		</div></div>
<div id="rss-5" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://eastvillagernews.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://eastvillagernews.com/">East Villager News</a></h3>
<ul><li><a class='rsswidget' href='http://eastvillagernews.com/2016/01/best-in-screen-2015/'>Best in Screen, 2015</a></li><li><a class='rsswidget' href='http://eastvillagernews.com/2015/12/a-coney-island-of-the-east-village-at-city-lore/'>A Coney Island of the East Village at City Lore</a></li><li><a class='rsswidget' href='http://eastvillagernews.com/2015/12/nycha-will-build-on-hot-east-side-chief-assures/'>NYCHA will build on ‘hot’ East Side, chief assures</a></li><li><a class='rsswidget' href='http://eastvillagernews.com/2015/12/after-50-years-famed-fashionista-patricia-field-closing-downtown-store/'>After 50 years, famed fashionista Patricia Field closing Downtown store</a></li><li><a class='rsswidget' href='http://eastvillagernews.com/2015/09/gods-love-we-deliver-is-back-and-cooking-again-in-its-gleaming-new-spring-st-building/'>God’s Love We Deliver is back and cooking again in its gleaming new Spring St. building</a></li></ul></div></div>
	</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://gaycitynews.nyc/" title="NYC&#039;s LGBT News Source">Home</a></li>
		<li class="page_item page-item-23390"><a href="http://gaycitynews.nyc/impact/">2017 Gay City News Impact Awards</a></li>
<li class="page_item page-item-20328"><a href="http://gaycitynews.nyc/win/">Contests</a></li>
<li class="page_item page-item-23953"><a href="http://gaycitynews.nyc/subscribe/">Home Delivery</a></li>
<li class="page_item page-item-10059"><a href="http://gaycitynews.nyc/calendar/">Calendar:  Add Your Event</a></li>
<li class="page_item page-item-808"><a href="http://gaycitynews.nyc/our-print-edition/">Print Edition</a></li>
<li class="page_item page-item-579"><a href="http://gaycitynews.nyc/14days/">14 Days &#038; 14 Nights Listings</a></li>
<li class="page_item page-item-10093 page_item_has_children"><a href="http://gaycitynews.nyc/us/">About Us</a></li>
<li class="page_item page-item-5978"><a href="http://gaycitynews.nyc/wedding-pride-2/">Wedding Pride</a></li>
<li class="page_item page-item-12420"><a href="http://gaycitynews.nyc/classified-advertising/">Classified Advertising</a></li>
<li class="page_item page-item-12 page_item_has_children"><a href="http://gaycitynews.nyc/advertising/">Advertise</a></li>
				<li><a rel="nofollow" href="http://gaycitynews.nyc/feed/">RSS</a></li>
		<li class="right"><a href="#top" title="Gay City News" rel="home"><strong>&uarr;</strong> Gay City News</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://gaycitynews.nyc/" title="Gay City News" rel="home">Gay City News</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
		<a rel="nofollow" href="http://gaycitynews.nyc/wp-login.php">Log in</a> 
		- 			
				<a href="http://gaycitynews.com/" title="Semantic Personal Publishing Platform" rel="generator">GAY CITY NEWS</a> - 
		Published by <a href="http://www.nyccommunitymedia.com/">NYC COMMUNITY MEDIA</a> 
		<script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=&lt;!-- Google Tag Manager --&gt; &lt;noscript&gt;&lt;iframe src=&quot;//www.googletagmanager.com/ns.html?id=GTM-7X6F&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt; &lt;script&gt;(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({&#039;gtm.start&#039;: new Date().getTime(),event:&#039;gtm.js&#039;});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!=&#039;dataLayer&#039;?&#039;&amp;l=&#039;+l:&#039;&#039;;j.async=true;j.src= &#039;//www.googletagmanager.com/gtm.js?id=&#039;+i+dl;f.parentNode.insertBefore(j,f); })(window,document,&#039;script&#039;,&#039;dataLayer&#039;,&#039;GTM-7X6F&#039;);&lt;/script&gt; &lt;!-- End Google Tag Manager --&gt;"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','&lt;!-- Google Tag Manager --&gt; &lt;noscript&gt;&lt;iframe src=&quot;//www.googletagmanager.com/ns.html?id=GTM-7X6F&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt; &lt;script&gt;(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({&#039;gtm.start&#039;: new Date().getTime(),event:&#039;gtm.js&#039;});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!=&#039;dataLayer&#039;?&#039;&amp;l=&#039;+l:&#039;&#039;;j.async=true;j.src= &#039;//www.googletagmanager.com/gtm.js?id=&#039;+i+dl;f.parentNode.insertBefore(j,f); })(window,document,&#039;script&#039;,&#039;dataLayer&#039;,&#039;GTM-7X6F&#039;);&lt;/script&gt; &lt;!-- End Google Tag Manager --&gt;');</script>
<!-- End Google Tag Manager -->
		<!-- Powered by WPtouch Pro: 3.7.9 -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>	
		<script type="text/javascript">
			<!--
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		  // -->
		</script>
			
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			<script type='text/javascript'>
		<!--
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		// -->
		</script>
	<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgform_script_vars = {"required":"This field is required.","remote":"Please fix this field.","email":"Please enter a valid email address.","url":"Please enter a valid URL.","date":"Please enter a valid date.","dateISO":"Please enter a valid date (ISO).","number":"Please enter a valid number.","digits":"Please enter only digits.","creditcard":"Please enter a valid credit card number.","equalTo":"Please enter the same value again.,","accept":"Please enter a value with a valid extension.","maxlength":"Please enter no more than {0} characters.","minlength":"Please enter at least {0} characters.","rangelength":"Please enter a value between {0} and {1} characters long.","range":"Please enter a value between {0} and {1}.","max":"Please enter a value less than or equal to {0}.","min":"Please enter a value greater than or equal to {0}.","regex":"Please enter a value which matches {0}."};
/* ]]> */
</script>
<script type='text/javascript' src='http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wpgform/js/jquery.columnizer.js,wp-content/plugins/wpgform/js/wpgform.js,wp-includes/js/comment-reply.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/mouse.min.js,wp-includes/js/jquery/ui/resizable.min.js,wp-includes/js/jquery/ui/draggable.min.js,wp-includes/js/jquery/ui/button.min.js,wp-includes/js/jquery/ui/position.min.js,wp-includes/js/jquery/ui/dialog.min.js,wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"232737590168887"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div>	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="525" height="340" src="//e.issuu.com/embed.html#3532773/12610102" frameborder="0" allowfullscreen></iframe></div>
		</div></div>
		
				</div>
			</div>
			
</body>
</html>