<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="H1L5DjHmjfvdCfN3h_IrAgbP6iyuSXRaTgQ2_rU39vs" />

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1090645/GAY_CITY_SPECIAL_EXTRA_LEADERBAORD', [975, 121], 'div-gpt-ad-1460409454724-0').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_LEADERBOARD', [975, 121], 'div-gpt-ad-1460409454724-1').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_LEADERBOARD', [975, 121], 'div-gpt-ad-1460409454724-10').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_SQ_1', [300, 250], 'div-gpt-ad-1460409454724-2').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_SQ_2', [300, 250], 'div-gpt-ad-1460409454724-3').addService(googletag.pubads());
    googletag.defineSlot('/1090645/GAY_CITY_SQ_3', [300, 250], 'div-gpt-ad-1460409454724-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" /><br /><meta name="google-site-verification" content="H1L5DjHmjfvdCfN3h_IrAgbP6iyuSXRaTgQ2_rU39vs" />
<title>Heroes of the Heart - Gay City News | Gay City News</title>
	
<title>Heroes of the Heart - Gay City News | Gay City News</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/_city-desk/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://gaycitynews.nyc/feed/" />	
	<link rel="pingback" href="http://gaycitynews.nyc/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="" />
<link rel="canonical" href="http://gaycitynews.nyc/heroes-heart/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gay City News &raquo; Feed" href="http://gaycitynews.nyc/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gay City News &raquo; Comments Feed" href="http://gaycitynews.nyc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gay City News &raquo; Heroes of the Heart Comments Feed" href="http://gaycitynews.nyc/heroes-heart/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gaycitynews.nyc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpgform-css-group-css' href='http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wpgform/css/wpgform.css,wp-content/plugins/google-custom-search/css/smoothness/jquery-ui-1.7.3.custom.css,wp-content/plugins/google-custom-search/css/gsc.css,wp-content/plugins/photo-gallery/css/bwg_frontend.css,wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css,wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css,wp-content/plugins/rss-feed-widget/style.css,wp-content/plugins/rss-feed-widget/jquery.bxslider.css,wp-content/plugins/ep-hashimage/css/slimbox2.css,wp-content/plugins/ep-hashimage/css/style.css,wp-content/plugins/gabfire-widget-pack/style.css,wp-content/themes/_city-desk/inc/js/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' />
<link rel='stylesheet' id='A5-framework-css'  href='http://gaycitynews.nyc/?A5_file=wp_css&#038;ver=1.0%20beta%2020141124' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=4.8' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.0.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-239336-7', 'auto');
	ga('set', 'forceSSL', true);
	ga('require', 'displayfeatures');
	ga('send','pageview');

</script>
<!-- / Yoast Google Analytics --><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-custom-search/js/gsc.js,wp-content/plugins/photo-gallery/js/bwg_frontend.js,wp-content/plugins/photo-gallery/js/jquery.mobile.js,wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js,wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js,wp-content/plugins/photo-gallery/js/bwg_gallery_box.js,wp-content/plugins/rss-feed-widget/functions.js,wp-content/plugins/rss-feed-widget/jquery.bxslider.js,wp-content/plugins/advanced-iframe/js/ai.js,wp-content/plugins/ep-hashimage/js/slimbox2.js,wp-content/plugins/ep-hashimage/js/async.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/themes/_city-desk/inc/js/jquery.cycle.all.min.js,wp-content/themes/_city-desk/inc/js/slides.min.jquery.js,wp-content/themes/_city-desk/inc/js/jquery.tools.min.js,wp-content/themes/_city-desk/inc/js/jCarouselLite.js,wp-content/themes/_city-desk/inc/js/flowplayer/flowplayer-3.2.6.min.js,wp-content/themes/_city-desk/inc/js/superfish-1.4.8.js,wp-content/themes/_city-desk/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js,wp-content/themes/_city-desk/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://gaycitynews.nyc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gaycitynews.nyc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gaycitynews.nyc/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://gaycitynews.nyc/?p=11074' />
<link rel="alternate" type="application/json+oembed" href="http://gaycitynews.nyc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaycitynews.nyc%2Fheroes-heart%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gaycitynews.nyc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaycitynews.nyc%2Fheroes-heart%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/wp-activity/wp-activity.css" /><meta property='og:title' content='Heroes of the Heart'/>
<meta property='og:url' content='http://gaycitynews.nyc/heroes-heart/'/>
<meta property='og:site_name' content='Gay City News'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<link href="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/styles/default.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://gaycitynews.com/wp-content/uploads/2012/05/fala.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-239336-7', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-rFY7RAkT-UMFJ"
});
</script>


<div>
<img src="//pixel.quantserve.com/pixel/p-rFY7RAkT-UMFJ.gif" border="0" height="1" width="1" alt="Quantcast" />
</div>

<!-- End Quantcast tag -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<meta property="og:site_name" content="Gay City News" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="232737590168887" />
<meta property="og:url" content="http://gaycitynews.nyc/heroes-heart/" />
<meta property="og:title" content="Heroes of the Heart" />
<meta property="og:description" content="BY DAVID KENNERLEY | It’s hard to believe it has been over a decade since HBO broke new ground with “Angels in America,” a revelatory adaptation of Tony Kushner’s Broadway epic about AIDS. The lavish mini-series, boasting a blue-ribbon cast including Al Pacino and Meryl Streep, won a ton of awards and cemented the cable&hellip;" />
<meta property="og:image" content="http://gaycitynews.nyc/wp-content/uploads/2014/05/normal-heart-COVER-IS.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="413" />
<meta property="og:image" content="http://gaycitynews.nyc/wp-content/uploads/2014/05/KENNERLEY-ruffalo-bomer-IS.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<meta property="og:image" content="http://gaycitynews.nyc/wp-content/uploads/2014/05/KENNERLEY-ruffalo-IS.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<meta property="article:published_time" content="2014-05-14T20:30:20+00:00" />
<meta property="article:modified_time" content="2014-05-15T03:36:22+00:00" />
<meta property="article:author" content="http://gaycitynews.nyc/author/admin/" />
<meta property="article:section" content="Theater" />
<meta property="article:tag" content="Film" />
<meta property="article:tag" content="HIV" />
<meta property="article:tag" content="AIDS" />
<meta property="article:tag" content="Larry Kramer" />
<meta property="article:tag" content="Joe Mantello" />
<meta property="article:tag" content="HBO" />
<meta property="article:tag" content="The Normal Heart" />
<meta property="article:tag" content="Mark Ruffalo" />
<meta property="article:tag" content="Julia Roberts" />
<meta property="article:tag" content="Ryan Murphy" />
<meta property="article:tag" content="Denis O&#039;Hare" />
<meta property="article:tag" content="Jonathan Groff" />
<meta property="article:tag" content="Stephen Spinella" />
<meta property="article:tag" content="Angels in America" />
<meta property="article:tag" content="Matt Bomer" />
<meta property="article:tag" content="Jim Parsons" />
<meta property="article:tag" content="aylor Kitsch" />
<meta property="article:tag" content="BD Wong" />
<meta property="article:tag" content="Larry Kramer&#039;s &quot;Faggots&quot;" />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.11) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="https://www.facebook.com/gaycitynews"/>
<meta property="fb:app_id" content="232737590168887"/>
<meta property="og:url" content="http://gaycitynews.nyc/heroes-heart/"/>
<meta property="og:title" content="Heroes of the Heart"/>
<meta property="og:site_name" content="Gay City News"/>
<meta property="og:description" content="  BY DAVID KENNERLEY | It’s hard to believe it has been over a decade since HBO broke new ground with “Angels in America,” a revelatory adaptation of To"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://gaycitynews.nyc/wp-content/uploads/2014/05/normal-heart-COVER-IS.jpg"/>
<meta property="og:image" content="http://gaycitynews.com/wp-content/uploads/2014/05/normal-heart-COVER-IS.jpg"/>
<meta property="og:image" content="http://gaycitynews.com/wp-content/uploads/2014/05/KENNERLEY-ruffalo-bomer-IS.jpg"/>
<meta property="og:image" content="http://gaycitynews.com/wp-content/uploads/2014/05/KENNERLEY-ruffalo-IS.jpg"/>
<meta property="og:image" content="http://gaycitynews.com/wp-content/uploads/2014/05/KENNERLEY-ruffalo-restrained-IS.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	
</head>

<body class="post-template-default single single-post postid-11074 single-format-standard custom-background">
<body class="post-template-default single single-post postid-11074 single-format-standard custom-background">
</div>
<div class="wrapper">







<!-- /1090645/GAY_CITY_LEADERBOARD -->
<div id='div-gpt-ad-1460409454724-1' style='height:121px; width:975px; margin-left: -8px; margin-bottom: 10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460409454724-1'); });
</script>
</div>








<hr />

<!--<div class="wrapper">-->
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://gaycitynews.nyc/" title="NYC&#039;s LGBT News Source">Home</a></li>
			<div class="menu"><ul>
<li class="page_item page-item-20328"><a href="http://gaycitynews.nyc/win/">Contests</a></li>
<li class="page_item page-item-23953"><a href="http://gaycitynews.nyc/subscribe/">Home Delivery</a></li>
<li class="page_item page-item-10059"><a href="http://gaycitynews.nyc/calendar/">Calendar:  Add Your Event</a></li>
<li class="page_item page-item-579"><a href="http://gaycitynews.nyc/14days/">14 Days &#038; 14 Nights Listings</a></li>
<li class="page_item page-item-808"><a href="http://gaycitynews.nyc/our-print-edition/">Print Edition</a></li>
<li class="page_item page-item-10093 page_item_has_children"><a href="http://gaycitynews.nyc/us/">About Us</a>
<ul class='children'>
	<li class="page_item page-item-3318"><a href="http://gaycitynews.nyc/us/get-email-updates/">Get Email Updates</a></li>
	<li class="page_item page-item-2"><a href="http://gaycitynews.nyc/us/masthead/">Staff</a></li>
</ul>
</li>
<li class="page_item page-item-5978"><a href="http://gaycitynews.nyc/wedding-pride-2/">Wedding Pride</a></li>
<li class="page_item page-item-12420"><a href="http://gaycitynews.nyc/classified-advertising/">Classified Advertising</a></li>
<li class="page_item page-item-12 page_item_has_children"><a href="http://gaycitynews.nyc/advertising/">Advertise</a>
<ul class='children'>
	<li class="page_item page-item-10517"><a href="http://gaycitynews.nyc/advertising/contact-advertising/">Contact Advertising</a></li>
	<li class="page_item page-item-20319"><a href="http://gaycitynews.nyc/advertising/pride-2016/">Pride 2016</a></li>
	<li class="page_item page-item-10518"><a href="http://gaycitynews.nyc/advertising/specifications-sizes/">Specifications and Sizes</a></li>
</ul>
</li>
</ul></div>
					</ul>		
		
		<div class="search">
			<form action="http://gaycitynews.nyc/" class="gab_search_style2" style="background:url(http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Search in site..." onfocus="if (this.value == 'Search in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search in site...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
						
			<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
								<div class="col-3col left" onmouseover="this.className='col-3col left active'" onmouseout="this.className='col-3col left'">				
				<a href="http://gaycitynews.nyc/magic-michael/" rel="bookmark"><img src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/timthumb.php?src=http%3A%2F%2Fgaycitynews.nyc%2Fwp-content%2Fuploads%2F2017%2F08%2FURIE-COVER-F.jpg&amp;q=90&amp;w=118&amp;h=88&amp;zc=1" class="alignleft" alt="Magic Michael" title="Magic Michael" /></a>
				<div class="featuredpost">
					<h2 class="posttitle">
						<a href="http://gaycitynews.nyc/magic-michael/" rel="bookmark" title="Permalink to Magic Michael" >Magic Michael</a>
					</h2>
					<p><a href="http://gaycitynews.nyc/magic-michael/" rel="bookmark" title="Permalink to Magic Michael" >BY DAVID NOH | I’ll start with a&hellip;</a></p>
				</div><!-- .featuredpost -->
					
			</div><!-- .col-3col -->
						<div class="col-3col right" onmouseover="this.className='col-3col right active'" onmouseout="this.className='col-3col right'">				
				<a href="http://gaycitynews.nyc/hrc-chided-mia-mississippi-black-auto-workers/" rel="bookmark"><img src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/themes/_city-desk/timthumb.php?src=http%3A%2F%2Fgaycitynews.nyc%2Fwp-content%2Fuploads%2F2017%2F08%2Fhumm-hrc-weingarten-F.jpg&amp;q=90&amp;w=118&amp;h=88&amp;zc=1" class="alignright" alt="HRC Chided For Being MIA on Mississippi Black Auto Workers" title="HRC Chided For Being MIA on Mississippi Black Auto Workers" /></a>
				<div class="featuredpost">
					<h2 class="posttitle">
						<a href="http://gaycitynews.nyc/hrc-chided-mia-mississippi-black-auto-workers/" rel="bookmark" title="Permalink to HRC Chided For Being MIA on Mississippi Black Auto Workers" >HRC Chided For Being MIA on Mississippi Black Auto Workers</a>
					</h2>
					<p><a href="http://gaycitynews.nyc/hrc-chided-mia-mississippi-black-auto-workers/" rel="bookmark" title="Permalink to HRC Chided For Being MIA on Mississippi Black Auto Workers" >BY ANDY HUMM | Labor leaders and progressive&hellip;</a></p>
				</div><!-- .featuredpost -->
					
			</div><!-- .col-3col -->
						
			<div class="mid-3col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://gaycitynews.nyc/" title="NYC&#039;s LGBT News Source">
								<img src="http://gaycitynews.com/wp-content/uploads/2012/05/360GCN-logo-no-statue-11-300x81.jpg" alt="Gay City News" title="Gay City News"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .mid-3col -->
			
			</div><!-- #header -->

	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://gaycitynews.nyc/" title="NYC&#039;s LGBT News Source">Home</a></li>
				<li class="cat-item cat-item-16251"><a href="http://gaycitynews.nyc/category/sponsored-content/" >Sponsored Content</a>
</li>
	<li class="cat-item cat-item-17361"><a href="http://gaycitynews.nyc/category/gay-city-news-impact-awards/" >Gay City News Impact Awards</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://gaycitynews.nyc/category/news/" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="http://gaycitynews.nyc/category/news/international/" >International</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://gaycitynews.nyc/category/news/legal/" >Legal</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://gaycitynews.nyc/category/news/health/" >Health</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://gaycitynews.nyc/category/news/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-2893"><a href="http://gaycitynews.nyc/category/news/elections2013/" >Elections 2013</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://gaycitynews.nyc/category/news/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://gaycitynews.nyc/category/news/national/" >National</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://gaycitynews.nyc/category/news/nystate/" >NY State</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://gaycitynews.nyc/category/news/nyc/" >NYC</a>
</li>
	<li class="cat-item cat-item-2118"><a href="http://gaycitynews.nyc/category/news/pride-2013/" >PRIDE 2013</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://gaycitynews.nyc/category/news/pride-2012/" >Pride 2012</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://gaycitynews.nyc/category/news/loveandmarriage/" >Love &amp; Marriage</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://gaycitynews.nyc/category/news/elections-2012/" >Elections 2012</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://gaycitynews.nyc/category/news/archived/" >Archived</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://gaycitynews.nyc/category/breaking-news/" >Breaking News</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://gaycitynews.nyc/category/arts/" >Arts</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="http://gaycitynews.nyc/category/arts/gallery/" title="
">Gallery</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://gaycitynews.nyc/category/arts/aroundtown/" >Around Town</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://gaycitynews.nyc/category/arts/nightlife/" >Nightlife</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://gaycitynews.nyc/category/arts/books/" >Books</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://gaycitynews.nyc/category/arts/musicanddance/" >Music &amp; Dance</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://gaycitynews.nyc/category/arts/theater/" >Theater</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://gaycitynews.nyc/category/arts/film/" >Film</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://gaycitynews.nyc/category/perspectives/" >Perspectives</a>
<ul class='children'>
	<li class="cat-item cat-item-6182"><a href="http://gaycitynews.nyc/category/perspectives/media-circus/" >Media Circus</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://gaycitynews.nyc/category/perspectives/guest-perspectives/" >Guest Perspectives</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://gaycitynews.nyc/category/perspectives/letters-to-the-editor/" >Letters to the Editor</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://gaycitynews.nyc/category/perspectives/nathanriley/" >Nathan Riley</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://gaycitynews.nyc/category/perspectives/susieday/" >Susie Day</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://gaycitynews.nyc/category/perspectives/kellyjeancogswell/" >Kelly Jean Cogswell</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://gaycitynews.nyc/category/perspectives/editorsletter/" >Editor&#039;s Letter</a>
</li>
	<li class="cat-item cat-item-7487"><a href="http://gaycitynews.nyc/category/perspectives/breast-cancer-awareness/" >Why Pink?</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://gaycitynews.nyc/category/features/" >Features</a>
<ul class='children'>
	<li class="cat-item cat-item-8629"><a href="http://gaycitynews.nyc/category/features/best-of-gay-city/" >Best of Gay City</a>
</li>
	<li class="cat-item cat-item-6063"><a href="http://gaycitynews.nyc/category/features/feature-series/" >Feature Series</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://gaycitynews.nyc/category/features/travel/" >Travel</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-21"><a href="http://gaycitynews.nyc/category/newsbriefs/" >News Briefs</a>
</li>
	<li class="cat-item cat-item-8148"><a href="http://gaycitynews.nyc/category/morsels/" >Morsels</a>
</li>
							<li class="advertise right"><a  class="show adv_here" href="#adv_here">Advertise</a></li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->

	<div id="submenu">
		<ul class="subnav dropdown">
		<style type="text/css">
<!--
.style1 {font-family: Arial, Helvetica, sans-serif}
-->
</style>
<table width="960" border="1" align="center" cellpadding="12" cellspacing="0">
  <tr>
    <th width="320" scope="col"><a href="http://gaycitynews.nyc/us/get-email-updates/" class="style1">Join Our email list</a></th>
    <th width="353" scope="col"><a href="https://www.facebook.com/gaycitynews">Join Us On Facebook</a></th>
    <th width="320" scope="col"><a href="https://twitter.com/GayCityNews">Join Us On Twitter</a></th>
    <th width="308" scope="col"><a href="http://gaycitynews.nyc/classified-advertising/">Classified Ads</a></th>
  </tr>
</table>

		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					<div id="container">
	<div id="content">

		<div id="post-11074" class="entry single-default post-11074 post type-post status-publish format-standard has-post-thumbnail hentry category-theater category-film tag-hiv tag-aids tag-larry-kramer tag-joe-mantello tag-hbo tag-the-normal-heart tag-mark-ruffalo tag-julia-roberts tag-ryan-murphy tag-denis-ohare tag-jonathan-groff tag-stephen-spinella tag-angels-in-america tag-matt-bomer tag-jim-parsons tag-aylor-kitsch tag-bd-wong tag-larry-kramers-faggots">
			<h1 class="entry_title">
				Heroes of the Heart			</h1>
			
						
			<!-- Post Meta -->
			<div class="single_postmeta">
				<span class="left">
					Added by <a href="http://gaycitynews.nyc/author/admin/">Gay City News</a> on May 14, 2014.<br />Saved under <a href="http://gaycitynews.nyc/category/arts/theater/" rel="category tag">Theater</a>, <a href="http://gaycitynews.nyc/category/arts/film/" rel="category tag">Film</a><br />Tags: <a href="http://gaycitynews.nyc/tag/hiv/" rel="tag">HIV</a>, <a href="http://gaycitynews.nyc/tag/aids/" rel="tag">AIDS</a>, <a href="http://gaycitynews.nyc/tag/larry-kramer/" rel="tag">Larry Kramer</a>, <a href="http://gaycitynews.nyc/tag/joe-mantello/" rel="tag">Joe Mantello</a>, <a href="http://gaycitynews.nyc/tag/hbo/" rel="tag">HBO</a>, <a href="http://gaycitynews.nyc/tag/the-normal-heart/" rel="tag">The Normal Heart</a>, <a href="http://gaycitynews.nyc/tag/mark-ruffalo/" rel="tag">Mark Ruffalo</a>, <a href="http://gaycitynews.nyc/tag/julia-roberts/" rel="tag">Julia Roberts</a>, <a href="http://gaycitynews.nyc/tag/ryan-murphy/" rel="tag">Ryan Murphy</a>, <a href="http://gaycitynews.nyc/tag/denis-ohare/" rel="tag">Denis O'Hare</a>, <a href="http://gaycitynews.nyc/tag/jonathan-groff/" rel="tag">Jonathan Groff</a>, <a href="http://gaycitynews.nyc/tag/stephen-spinella/" rel="tag">Stephen Spinella</a>, <a href="http://gaycitynews.nyc/tag/angels-in-america/" rel="tag">Angels in America</a>, <a href="http://gaycitynews.nyc/tag/matt-bomer/" rel="tag">Matt Bomer</a>, <a href="http://gaycitynews.nyc/tag/jim-parsons/" rel="tag">Jim Parsons</a>, <a href="http://gaycitynews.nyc/tag/aylor-kitsch/" rel="tag">aylor Kitsch</a>, <a href="http://gaycitynews.nyc/tag/bd-wong/" rel="tag">BD Wong</a>, <a href="http://gaycitynews.nyc/tag/larry-kramers-faggots/" rel="tag">Larry Kramer's "Faggots"</a>				</span>
				
				<span class="right">
					<div id="gabfire_share_widget-2" class="widget gabfire_share_widget"><div class="widgetinner"><h3 class="widgettitle">Share This Post</h3>
<div class="gab_share_boxes"><div class="google-share-box"><div class="g-plusone" data-size="tall"></div></div><div class="facebook-share-box"><div class="fb-like" data-href="http://gaycitynews.nyc/heroes-heart/" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div>
						</div><div class="twitter-share-box"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://gaycitynews.nyc/heroes-heart/" data-counturl="http://gaycitynews.nyc/heroes-heart/" data-text="Heroes of the Heart" data-lang="en" data-related="anywhereTheJavascriptAPI" data-count="vertical">Tweet</a></div></div><div class="clearfix"></div><div class="clear clearfix"></div></div></div>
				</span>
				<div class="clear"></div>
			</div>

			<div id="attachment_11075" style="width: 430px" class="wp-caption alignright"><img class=" wp-image-11075 " alt="ILLUSTRATION BY MICHAEL SHIREY" src="http://gaycitynews.com/wp-content/uploads/2014/05/normal-heart-COVER-IS.jpg" width="420" height="289" srcset="http://gaycitynews.nyc/wp-content/uploads/2014/05/normal-heart-COVER-IS.jpg 600w, http://gaycitynews.nyc/wp-content/uploads/2014/05/normal-heart-COVER-IS-300x206.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" /><p class="wp-caption-text">ILLUSTRATION BY MICHAEL SHIREY</p></div>
<p><b>BY DAVID KENNERLEY | </b>It’s hard to believe it has been over a decade since HBO broke new ground with “Angels in America,” a revelatory adaptation of Tony Kushner’s Broadway epic about AIDS. The lavish mini-series, boasting a blue-ribbon cast including Al Pacino and Meryl Streep, won a ton of awards and cemented the cable giant’s rep for daring, if not subversive programming.</p>
<p>And now the Emmy-minded network is at it again, this time reinventing “The Normal Heart,” Larry Kramer’s 1985 semi-autobiographical play that was revived on Broadway in 2011 to thunderous acclaim. While both works focus on the AIDS scourge, wrecked lives, and bureaucratic idiocy, the similarity pretty much ends there.</p>
<p>In contrast to the poetic “gay fantasia” that was “Angels,” Kramer’s screenplay is an unblinking, trenchant blend of heart-stopping historical drama and fierce polemic. Directed by Ryan Murphy, mastermind behind shows like “Glee” and “American Horror Story,” the four-hankie “Normal Heart” is as real and raw as it gets.</p>
<blockquote><p>Mark Ruffalo passionately argues imperative of retelling Larry Kramer’s iconic AIDS story</p></blockquote>
<p>Murphy has assembled a cast every bit as fine as “Angels.” It’s led by the exquisite Mark Ruffalo (who also co-produced) as Ned Weeks, the alter ego of firebrand Kramer, the driving force behind creating the Gay Men’s Health Crisis when the mysterious “gay cancer” was all but ignored by homophobic officials.</p>
<div id="attachment_11076" style="width: 430px" class="wp-caption alignleft"><img class=" wp-image-11076 " alt="Matt Bomer and Mark Ruffalo in Larry Kramer’s “The Normal Heart.” | JOJO WHILDEN/ HBO " src="http://gaycitynews.com/wp-content/uploads/2014/05/KENNERLEY-ruffalo-bomer-IS.jpg" width="420" height="279" srcset="http://gaycitynews.nyc/wp-content/uploads/2014/05/KENNERLEY-ruffalo-bomer-IS.jpg 600w, http://gaycitynews.nyc/wp-content/uploads/2014/05/KENNERLEY-ruffalo-bomer-IS-300x199.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" /><p class="wp-caption-text">Matt Bomer and Mark Ruffalo in Larry Kramer’s “The Normal Heart.” | JOJO WHILDEN/ HBO</p></div>
<p>The model-gorgeous Matt Bomer plays Ned’s lover Felix and Alfred Molina is his unhelpful attorney brother. Julia Roberts portrays Dr. Emma Brookner, who fights to treat the first AIDS patients. Joe Mantello, who played Ned on Broadway, is Mickey, a key GMHC member. Jim Parsons reprises his Broadway role as Tommy, a sassy AIDS activist. Sadly, Jonathan Groff has precious screen time as a Pines party boy, one of the first victims to die from the disease. Also on hand are Taylor Kitsch, Denis O’Hare, Stephen Spinella, BD Wong — the list goes on.</p>
<p>Most of these supporting cast members, it should be noted, are openly gay (some married to their partners) and enjoy thriving acting careers, something virtually unthinkable three decades ago.</p>
<p>Fresh off the plane from a film shoot in London, the down-to-earth Ruffalo took time from his frantic schedule to call Gay City News as he was rushing to a press event, with his three kids in tow. The agile, 46-year-old actor, who has tackled everything from the aimless drifter in “You Can Count On Me” to the Hulk in “The Avengers” blockbuster, is something of an activist himself, taking up the anti-fracking cause in upstate New York.</p>
<p>Our chat started out calmly enough, but before long Ruffalo became animated, if not downright fervent. Clearly Larry Kramer has seeped into his soul.</p>
<p><b>DAVID KENNERLEY:</b> The film was so incredibly moving I was trembling. And your performance was the perfect mix of rage and sensitivity.<br />
<b>MARK RUFFALO:</b> Thanks, I appreciate that, because I think it’s a good reflection of who Larry is. It’s important for people to see not only the anger but also the caring.</p>
<p><b>DK:</b> What drew you to the role?<br />
<b>MR:</b> It’s such an important time that few know much about, and I was honored to be part of that. It’s just such a great role. I’ve always loved the play and was excited to work with Ryan and expand it using the medium of film. I found myself afraid of the role and that usually means it’s worth doing.</p>
<div id="attachment_11077" style="width: 430px" class="wp-caption alignright"><img class=" wp-image-11077 " alt="Mark Ruffalo as Ned Weeks raising money to battle “gay cancer” on Fire Island. | JOJO WHILDEN/ HBO " src="http://gaycitynews.com/wp-content/uploads/2014/05/KENNERLEY-ruffalo-IS.jpg" width="420" height="279" srcset="http://gaycitynews.nyc/wp-content/uploads/2014/05/KENNERLEY-ruffalo-IS.jpg 600w, http://gaycitynews.nyc/wp-content/uploads/2014/05/KENNERLEY-ruffalo-IS-300x199.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" /><p class="wp-caption-text">Mark Ruffalo as Ned Weeks raising money to battle “gay cancer” on Fire Island. | JOJO WHILDEN/ HBO</p></div>
<p><b>DK:</b> What were you afraid of?<br />
<b>MR:</b> First off, I’m not used to handling that much language. Coming from a play, it’s very stylized, which is very different from most films. [Ned Weeks] is probably one of the most beloved characters in modern theatrical history and in modern gay history. And I’m straight. He has a deep center and I was worried that I wouldn’t get there, that I’d let a lot of people down.</p>
<p><b>DK</b>: How would you characterize Ned Weeks?<br />
<b style="line-height: 1.5em;">MR</b><span style="line-height: 1.5em;">: He is an incredibly intelligent, caring, righteous man with an incredible sense of self worth, unusual in a gay culture filled with shame. He was ahead of his time because he identified with other things besides his sexuality. He sees this outrageous injustice, becomes obsessed, and is not afraid of a battle. Ultimately, he’s looking for a connection to people in a profound way.</span></p>
<p><b>DK:</b> I recently heard someone suggest that a 30-year-old story about a bunch of hysterical gay men in New York City might be irrelevant. What would you say to that?<br />
<b>MR:</b> [Laughs incredulously.] That person has some ideological bent that keeps them from being wholly human. They are missing the point. Think of movies like “Full Metal Jacket” and “Born on the Fourth of July.” It takes a couple of decades for a culture to be reflective about a specific time in its history. [The AIDS crisis] is probably one of the most tragic chapters of the 20th century, completely swept under the rug. The nation went into post-traumatic shock after witnessing it. We lost a better part of a generation, and we saw incredible cruelty, bigotry, and hatred — everything our nation prides itself on being against.  And we haven’t gone back and talked about it. Millions of people throughout the world still become infected each year and millions are still dying.</p>
<p><b>DK:</b> So the film is as much about today as yesterday?<br />
<b>MR:</b> Absolutely. That group had a hand in all modern activism. They took the civil rights movement and refined it. Without the tragedy of AIDS galvanizing a community, I don’t think gay marriage would be as widely accepted today. Until that point, gay men were relatively fine living in the shadows, having sex with who they wanted. What Larry said was, “No, we have to be proud of who we are and show the world we are no different than anyone else.” That message led to acceptance of gays on many levels.</p>
<p><b>DK</b>: Did you see the Broadway production?<br />
<b>MR:</b> I wish I had, although I probably would have stolen copiously from my dear friend and mentor Joe Mantello. I was part of a generation that worked on that play every semester in acting school. It was the go-to drama. It had all the juicy parts — powerful monologues and sexy, tough scenes. I was immersed in it and loved tearing it apart and looking inside the mechanics of it.</p>
<div id="attachment_11078" style="width: 430px" class="wp-caption alignleft"><img class=" wp-image-11078 " alt=" Mark Ruffalo in Larry Kramer’s “The Normal Heart.” | JOJO WHILDEN/ HBO " src="http://gaycitynews.com/wp-content/uploads/2014/05/KENNERLEY-ruffalo-restrained-IS.jpg" width="420" height="284" srcset="http://gaycitynews.nyc/wp-content/uploads/2014/05/KENNERLEY-ruffalo-restrained-IS.jpg 600w, http://gaycitynews.nyc/wp-content/uploads/2014/05/KENNERLEY-ruffalo-restrained-IS-300x202.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" /><p class="wp-caption-text"><br />Mark Ruffalo in Larry Kramer’s “The Normal Heart.” | JOJO WHILDEN/ HBO</p></div>
<p><b>DK:</b> Larry did an impressive job adapting the screenplay.<br />
<b>MR:</b> Larry largely reimagined that story — he personalized and deepened it. The aim of the play was agitprop to motivate people. For the movie, he took it out of the polemic and made it more humanizing. Larry cracked himself open in ways he did not even do with the play. We see a more vulnerable version of him.</p>
<p><b>DK:</b> Did Larry visit the set?<br />
<b>MR</b>: Yes, though sometimes it was obviously difficult. Who I saw was a sensitive, loving, deeply committed guy, and I got to hear the stories from his point of view. He is a survivor, still embattled but more reflective. One of the first things he said was, “Have you read ‘Faggots?’ You can’t play this part until you read that.”</p>
<p><b>DK</b>: So did you read it?<br />
<b>MR:</b> Oh yeah. I went out and got it immediately. “Faggots” is one of the greatest unsung pieces of modern American literature. It became my primer to gay life before the crisis.</p>
<p><b>DK</b>: It was gutsy for Ned Weeks to serve neglected AIDS patients meals without protective garb and to continue to be intimate with Felix, whose body was riddled with Karposi sarcoma lesions.<br />
<b>MR:</b> Yes, that shows how pure his love is. Sometimes we don’t know what we are made of until we are faced with something so profound. The gift that those guys had — and their grace — was the ability to love when the world was saying no to them.</p>
<p><b>DK:</b> There was a wonderful chemistry between you and Matt Bomer. Did Ryan conduct any bonding exercises?<br />
<b>MR</b>: He didn’t need to. When I first met Matt he was very approachable — a kind, sweet man, and I thought this will be easy. Not to mention he’s one of the handsomest men in the entertainment industry.</p>
<p><b>DK:</b> Is it true that production was suspended to allow Matt to lose 40 pounds?<br />
<b>MR:</b> Yes, we shut down for three months and he went off to lose weight. Then we came back and finished it. It was wild — I’ve never done that before.</p>
<p><b>DK:</b> What was it like filming the sex scenes, especially when so much was at stake for the characters?<br />
<b>MR:</b> The whole thing had this charge on it — a beauty and rawness. There were the ghosts of hundreds and thousands of people who lost their lives to AIDS. I don’t think a day went by without someone breaking down emotionally. The reality of that time kind of hits you like a frickin’ sledgehammer.  When we filmed the wedding scene in the hospital when Felix is dying, everyone started sobbing. We just couldn’t stop.</p>
<p><b>DK</b>: I have to confess, I found the film relentlessly heartbreaking. Were you ever concerned there is little levity to offer relief?<br />
<b>MR</b>: There’s also affection, camaraderie, and joy. The whole movie is more of a meditation on love and dedication rather than on travesty or injustice. These heroes triumphed. I find that incredibly uplifting.</p>
<p><b>DK</b>: I love the opening scene when you get off the Fire Island Pines ferry and open your shirt, take one look at the hot guys, and then self-consciously button it up again.<br />
<b>MR:</b> It’s so good, right? That was Ryan’s idea.</p>
<p><b>DK:</b> I’m sure thousands of men have gotten off that ferry and done that same thing.<br />
<b>MR</b>: I can see why. It was my first visit to the Pines. Just being there was like, “Oh my God! Man, the straight world has got a lot of work to do.”</p>
<p><b>DK:</b> We’ve been mostly talking about painful stuff. Do you have any lighthearted anecdotes about filming?<br />
<b>MR:</b> As heavy as it was, it was a blast to shoot. Julia and I did a lot of ribbing with each other. Before we shot the scene where she has to touch my feet, she asked me if I was going to get a pedicure.</p>
<p><i>This interview has been condensed and edited for clarity.</i></p>
<p><strong>THE NORMAL HEART | </strong>HBO Films | Directed by Ryan Murphy | Debuts May 25 at 9 p.m. | For other dates, visit <a href="http://HBO.com" onclick="ga('send', 'event', 'outbound-article', 'http://HBO.com', 'HBO.com');" >HBO.com</a> | 2 hrs., 15 min.</p>
<div class='wpfblike' style='height: 40px;'><fb:like href='http://gaycitynews.nyc/heroes-heart/' layout='standard' show_faces='true' width='600' action='like' colorscheme='light' send='true' /></div><div class="clear"></div>		</div><!-- /entry -->
		
			<div id='idc-container'></div>
	<div id="idc-noscript">
		
<div id="comments">
	
			<h3 id="comments-title">
			4 Responses to <em>Heroes of the Heart</em>		</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-77943">

		<div class="comment-inner" id="comment-77943">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/43adfb840ebfd65561930fa6b119cf82?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/43adfb840ebfd65561930fa6b119cf82?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn">Kevin</cite> 					May 16, 2014 at 11:52 am									
				</div>
			</div>				
			
						
			<p>I&#039;m glad Mr. Ruffalo (a straight man) realized the importance of this piece.  </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/heroes-heart/?replytocom=77943#respond' onclick='return addComment.moveForm( "comment-77943", "77943", "respond", "11074" )' aria-label='Reply to Kevin'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://stupidforever.com/?p=9036' rel='external nofollow' class='url'>Mark Ruffalo talks The Normal Heart, filming intimate scenes with Matt Bomer, crying on set, etc |</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://mruffalo.com/2014/05/heroes-of-the-heart/' rel='external nofollow' class='url'>Mark Ruffalo Central &raquo; &raquo; Heroes of the Heart</a></p>
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-98299">

		<div class="comment-inner" id="comment-98299">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/ab7b493a95ebf0d22e07846c61b95023?s=40&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/ab7b493a95ebf0d22e07846c61b95023?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />				</div> 
				
				<div class="commentmeta">
					<cite class="fn"><a href='http://www.rush-my-essay.com.au/' rel='external nofollow' class='url'>rushmyessay</a></cite> 					August 4, 2017 at 7:17 am									
				</div>
			</div>				
			
						
			<p>I wonder who this is happening and there is no one to stop these type of acts all this time. But on the other side every person has the right to live their own life rather they are from any gender. </p>
			
			<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://gaycitynews.nyc/heroes-heart/?replytocom=98299#respond' onclick='return addComment.moveForm( "comment-98299", "98299", "respond", "11074" )' aria-label='Reply to rushmyessay'>Reply</a></span>
			
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	</ol>

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/heroes-heart/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://gaycitynews.nyc/wp-comments-post.php?wpe-comment-post=gaycitynews" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><label>Who the Hell are you?<span class="required"> *</span></label><br />		<input type="hidden" name="cptch_result" value="zzw=" />
		<input type="hidden" name="cptch_time" value="1501845491" />
		<input type="hidden" value="Version: 2.4" />
		&#115;&#101;v&#101;&#110; &#43; <input id="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> =  six&#116;e&#101;&#110;	</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11074' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f5c1c3054" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script>
		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "http://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=75ed7dc53d45c8ed2dc1ce81dc690c4d&postid=11074&title=+Heroes+of+the+Heart&url=http%3A%2F%2Fgaycitynews.nyc%2Fheroes-heart%2F&posttime=2014-05-14+20%3A30%3A20&postauthor=Gay+City+News&guid=http%3A%2F%2Fgaycitynews.com%2F%3Fp%3D11074"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="text-66" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Search Gay City News</h3>
			<div class="textwidget"></div>
		</div></div>
	<div id="cse-search-form6" style="width: 100%;">Loading</div>
	<script type="text/javascript">
      google.load('search', '1', {language : 'en_US'});
      google.setOnLoadCallback(function() {
        var customSearchControl = new google.search.CustomSearchControl('008350660204866268099:vdslezflw6k');
        customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
				
        var options = new google.search.DrawOptions();
        options.setSearchFormRoot('cse-search-form6');
        options.setAutoComplete(true);
        customSearchControl.draw('gcs-widget', options);
      }, true);
     
      // establish a keep callback
		function CallBackDisplayDialog(result) {
			jQuery('#dialog').dialog('open');
//			$('#dialog').dialog('open');
		}
    </script>
<div id="gcs-widget" style="width:100%;"></div><div id="text-83" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></div>
<div id="featured_category_widget-4" class="widget widget_featured_category_widget"><div class="widgetinner"><h3 class="widgettitle">Sponsored Content</h3>
<div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					<h3>
<a href="http://gaycitynews.nyc/madrids-beating-heart-equality/" title="Permalink to Madrid’s Beating Heart of Equality">Madrid’s Beating Heart of Equality</a>
</h3>

<p>December 12, 2016</p>

<a href="http://gaycitynews.nyc/madrids-beating-heart-equality/" title="Permalink to Madrid’s Beating Heart of Equality"><img title="2-1-chueca-square-scenario-copy" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/2-1.Chueca-square-scenario-copy.jpg" alt="Madrid’s Beating Heart of Equality" class="wp-post-image" width="150" height="100 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>

<hr style="color: #dddddd; background-color: #dddddd; height: 1px;" /><h3>
<a href="http://gaycitynews.nyc/madrid-goes-global/" title="Permalink to Madrid Goes Global">Madrid Goes Global</a>
</h3>

<p>December 5, 2016</p>

<a href="http://gaycitynews.nyc/madrid-goes-global/" title="Permalink to Madrid Goes Global"><img title="1-madrid-city-hall-copy" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/1.-Madrid-city-hall-copy.jpg" alt="Madrid Goes Global" class="wp-post-image" width="150" height="100 "style="float: none; border: ;" /></a>
<div style="clear: both;"></div>

</div></div>
<div id="text-82" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">This week&#8217;s featured print ads</h3>
			<div class="textwidget"><hr><div id="p2w_container_300">
<div class="p2w_widget_header">This week's featured advertisers</div>
<script id="p2w_cng-ny-gay-city-news-featured-ads" src="http://widgets.print2webcorp.com/widgetcontent/cng-ny-gay-city-news-featured-ads"></script>
<div class="seeAllAds"><a href="http://shopping.gaycitynews.nyc/gay-city-news-ny" onclick="ga('send', 'event', 'outbound-widget-int', 'http://shopping.gaycitynews.nyc/gay-city-news-ny', 'See All Ads');"   target="_blank">See All Ads</a></div>
</div><hr>
</div>
		</div></div>
<div class="widget">
	<div style="margin: 10px 0">
<!-- /1090645/GAY_CITY_SQ_1 -->
<div id='div-gpt-ad-1460409454724-2' style='height:250px;width:300px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460409454724-2'); });
</script>
</div>
</div></div>
<div id="facebook-like-box-2" class="widget widget_facebook-like-box"><div class="widgetinner"><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/gaycitynews" data-show-faces="true" data-stream="true"></div></div></div>
<div class="widget">
	<div style="margin: 10px 0">
<!-- /1090645/GAY_CITY_SQ_2 -->
<div id='div-gpt-ad-1460409454724-3' style='height:250px;width:300px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460409454724-3'); });
</script>
</div>
</div>

<div style="margin: 10px 0">
<!-- /1090645/GAY_CITY_SQ_3 -->
<div id='div-gpt-ad-1460409454724-4' style='height:250px;width:300px'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460409454724-4'); });
</script>
</div>
</div></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container -->		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "http://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=75ed7dc53d45c8ed2dc1ce81dc690c4d"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
</div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
		<div id="text-7" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">From our Sister Papers</h3>
			<div class="textwidget"></div>
		</div></div>
<div id="rss-2" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.thevillager.com/?feed=rss2"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://thevillager.com/">The Villager</a></h3>
<ul><li><a class='rsswidget' href='http://thevillager.com/2017/08/03/what-the-heliport-operator-to-pay-250k-for-illegal-tourist-flights/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=what-the-heliport-operator-to-pay-250k-for-illegal-tourist-flights'>What the hel(iport)? Operator to pay $250K for illegal tourist flights</a></li><li><a class='rsswidget' href='http://thevillager.com/2017/08/03/youre-fired-trumps-tweets-vs-tg-soldiers-a-bombshell/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=youre-fired-trumps-tweets-vs-tg-soldiers-a-bombshell'>You’re fired! Trump’s tweets vs. T/G soldiers a bombshell</a></li><li><a class='rsswidget' href='http://thevillager.com/2017/08/03/not-cool-near-ac-miss-on-stanton/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=not-cool-near-ac-miss-on-stanton'>Not cool! Near A/C miss on Stanton</a></li><li><a class='rsswidget' href='http://thevillager.com/2017/08/03/three-fires-and-their-alarming-consequences/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=three-fires-and-their-alarming-consequences'>Three fires and their alarming consequences</a></li><li><a class='rsswidget' href='http://thevillager.com/2017/08/03/scoopys-notebook-week-of-aug-3-2017/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=scoopys-notebook-week-of-aug-3-2017'>Scoopy’s Notebook, Week of Aug. 3, 2017</a></li></ul></div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr></div>
		</div></div>
<div id="rss-3" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://chelseanow.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://chelseanow.com/">Chelsea Now</a></h3>
<ul><li><a class='rsswidget' href='http://chelseanow.com/2017/08/garden-of-edens-loss-further-expands-chelseas-food-desert/'>Garden of Eden’s Loss Further Expands Chelsea’s Food Desert</a></li><li><a class='rsswidget' href='http://chelseanow.com/2017/08/expose-puts-chelsea-kennel-club-in-the-doghouse-owner-calls-investigation-a-hatchet-job/'>Exposé Puts Chelsea Kennel Club in the Doghouse; Owner Calls Investigation a ‘Hatchet Job’</a></li><li><a class='rsswidget' href='http://chelseanow.com/2017/08/police-blotter-week-of-august-3-2017/'>Police Blotter: Week of August 3, 2017</a></li><li><a class='rsswidget' href='http://chelseanow.com/2017/08/this-little-light-of-mine-unpacking-illuminates-the-ghosts-of-relationships-past/'>This Little Light of Mine: ‘Unpacking’ Illuminates the Ghosts of Relationships Past</a></li><li><a class='rsswidget' href='http://chelseanow.com/2017/08/chelsea-to-cali-sky-rink-all-stars-ready-for-nationals/'>Chelsea to Cali: Sky Rink All Stars Ready for Nationals</a></li></ul></div></div>
<div id="text-76" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-239336-7', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/736503fefe4ee459';new Image().src = ssaUrl;</script>
</div>
		</div></div>
	</div>
			
	<div id="foo_widget2">	
		<div id="text-27" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">More&#8230;</h3>
			<div class="textwidget"></div>
		</div></div>
<div id="rss-4" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://www.downtownexpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.downtownexpress.com/">Downtown Express</a></h3>
<ul><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/08/03/police-blotter-week-of-aug-3-2017/'>Police Blotter: Week of Aug. 3, 2017</a></li><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/08/03/the-ugly-truth-one-mothers-fight-to-expose-the-hazards-at-ground-zero/'>The ugly truth: One mother’s fight to expose the hazards at Ground Zero</a></li><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/08/03/op-ed-911-victim-compensation-fund-isnt-just-for-first-responders/'>Op-Ed: 9/11 Victim Compensation Fund isn’t just for First Responders</a></li><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/08/03/she-has-a-life-worth-saving/'>She has a life worth saving</a></li><li><a class='rsswidget' href='http://www.downtownexpress.com/2017/08/03/this-little-light-of-mine-unpacking-illuminates-the-ghosts-of-relationships-past/'>This Little Light of Mine: ‘Unpacking’ Illuminates the Ghosts of Relationships Past</a></li></ul></div></div>
<div id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><hr></div>
		</div></div>
<div id="rss-5" class="widget widget_rss"><div class="widgetinner"><h3 class="widgettitle"><a class="rsswidget" href="http://eastvillagernews.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://eastvillagernews.com/">East Villager News</a></h3>
<ul><li><a class='rsswidget' href='http://eastvillagernews.com/2016/01/best-in-screen-2015/'>Best in Screen, 2015</a></li><li><a class='rsswidget' href='http://eastvillagernews.com/2015/12/a-coney-island-of-the-east-village-at-city-lore/'>A Coney Island of the East Village at City Lore</a></li><li><a class='rsswidget' href='http://eastvillagernews.com/2015/12/nycha-will-build-on-hot-east-side-chief-assures/'>NYCHA will build on ‘hot’ East Side, chief assures</a></li><li><a class='rsswidget' href='http://eastvillagernews.com/2015/12/after-50-years-famed-fashionista-patricia-field-closing-downtown-store/'>After 50 years, famed fashionista Patricia Field closing Downtown store</a></li><li><a class='rsswidget' href='http://eastvillagernews.com/2015/09/gods-love-we-deliver-is-back-and-cooking-again-in-its-gleaming-new-spring-st-building/'>God’s Love We Deliver is back and cooking again in its gleaming new Spring St. building</a></li></ul></div></div>
	</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://gaycitynews.nyc/" title="NYC&#039;s LGBT News Source">Home</a></li>
		<li class="page_item page-item-20328"><a href="http://gaycitynews.nyc/win/">Contests</a></li>
<li class="page_item page-item-23953"><a href="http://gaycitynews.nyc/subscribe/">Home Delivery</a></li>
<li class="page_item page-item-10059"><a href="http://gaycitynews.nyc/calendar/">Calendar:  Add Your Event</a></li>
<li class="page_item page-item-808"><a href="http://gaycitynews.nyc/our-print-edition/">Print Edition</a></li>
<li class="page_item page-item-579"><a href="http://gaycitynews.nyc/14days/">14 Days &#038; 14 Nights Listings</a></li>
<li class="page_item page-item-10093 page_item_has_children"><a href="http://gaycitynews.nyc/us/">About Us</a></li>
<li class="page_item page-item-5978"><a href="http://gaycitynews.nyc/wedding-pride-2/">Wedding Pride</a></li>
<li class="page_item page-item-12420"><a href="http://gaycitynews.nyc/classified-advertising/">Classified Advertising</a></li>
<li class="page_item page-item-12 page_item_has_children"><a href="http://gaycitynews.nyc/advertising/">Advertise</a></li>
				<li><a rel="nofollow" href="http://gaycitynews.nyc/feed/">RSS</a></li>
		<li class="right"><a href="#top" title="Gay City News" rel="home"><strong>&uarr;</strong> Gay City News</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://gaycitynews.nyc/" title="Gay City News" rel="home">Gay City News</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
		<a rel="nofollow" href="http://gaycitynews.nyc/wp-login.php">Log in</a> 
		- 			
				<a href="http://gaycitynews.com/" title="Semantic Personal Publishing Platform" rel="generator">GAY CITY NEWS</a> - 
		Published by <a href="http://www.nyccommunitymedia.com/">NYC COMMUNITY MEDIA</a> 
		<script type="text/javascript">if(window.aiModifyParent) {aiModifyParent();}</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=&lt;!-- Google Tag Manager --&gt; &lt;noscript&gt;&lt;iframe src=&quot;//www.googletagmanager.com/ns.html?id=GTM-7X6F&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt; &lt;script&gt;(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({&#039;gtm.start&#039;: new Date().getTime(),event:&#039;gtm.js&#039;});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!=&#039;dataLayer&#039;?&#039;&amp;l=&#039;+l:&#039;&#039;;j.async=true;j.src= &#039;//www.googletagmanager.com/gtm.js?id=&#039;+i+dl;f.parentNode.insertBefore(j,f); })(window,document,&#039;script&#039;,&#039;dataLayer&#039;,&#039;GTM-7X6F&#039;);&lt;/script&gt; &lt;!-- End Google Tag Manager --&gt;"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','&lt;!-- Google Tag Manager --&gt; &lt;noscript&gt;&lt;iframe src=&quot;//www.googletagmanager.com/ns.html?id=GTM-7X6F&quot; height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt; &lt;script&gt;(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({&#039;gtm.start&#039;: new Date().getTime(),event:&#039;gtm.js&#039;});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!=&#039;dataLayer&#039;?&#039;&amp;l=&#039;+l:&#039;&#039;;j.async=true;j.src= &#039;//www.googletagmanager.com/gtm.js?id=&#039;+i+dl;f.parentNode.insertBefore(j,f); })(window,document,&#039;script&#039;,&#039;dataLayer&#039;,&#039;GTM-7X6F&#039;);&lt;/script&gt; &lt;!-- End Google Tag Manager --&gt;');</script>
<!-- End Google Tag Manager -->
		<!-- Powered by WPtouch Pro: 3.7.9 -->
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>	
		<script type="text/javascript">
			<!--
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		  // -->
		</script>
			
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			<script type='text/javascript'>
		<!--
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		// -->
		</script>
	<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgform_script_vars = {"required":"This field is required.","remote":"Please fix this field.","email":"Please enter a valid email address.","url":"Please enter a valid URL.","date":"Please enter a valid date.","dateISO":"Please enter a valid date (ISO).","number":"Please enter a valid number.","digits":"Please enter only digits.","creditcard":"Please enter a valid credit card number.","equalTo":"Please enter the same value again.,","accept":"Please enter a value with a valid extension.","maxlength":"Please enter no more than {0} characters.","minlength":"Please enter at least {0} characters.","rangelength":"Please enter a value between {0} and {1} characters long.","range":"Please enter a value between {0} and {1}.","max":"Please enter a value less than or equal to {0}.","min":"Please enter a value greater than or equal to {0}.","regex":"Please enter a value which matches {0}."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/gaycitynews.nyc","siteURLq":"http:\/\/gaycitynews.nyc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://6y90x43mgaf3v091d299vtkr.wpengine.netdna-cdn.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wpgform/js/jquery.columnizer.js,wp-content/plugins/wpgform/js/wpgform.js,wp-includes/js/comment-reply.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/mouse.min.js,wp-includes/js/jquery/ui/resizable.min.js,wp-includes/js/jquery/ui/draggable.min.js,wp-includes/js/jquery/ui/button.min.js,wp-includes/js/jquery/ui/position.min.js,wp-includes/js/jquery/ui/dialog.min.js,wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js,wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"232737590168887"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div>	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

				<div class="hide">
				<div id="adv_here">
					<div id="text-3" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe width="525" height="340" src="//e.issuu.com/embed.html#3532773/12610102" frameborder="0" allowfullscreen></iframe></div>
		</div></div>
		
				</div>
			</div>
			
</body>
</html>